[Frage] FRITZ!NAS lässt sich nicht im Webbrowser öffnen. AT/CH Problem?

[email protected]

Neuer User
Mitglied seit
12 Jan 2012
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Hallo Leute,
Lese schon eine Weile in diesem Forum etwas mit und wollte mal die Profis um Rat fragen.
Seit zwei Wochen besitze ich eine FB 7390, die auch soweit funktioniert. Nun wollte ich die NAS Funktion einrichten und mit meinem iPad2 via Webbrowser auf ein paar Listen im internen Speicher zugreifen (im Webbrowser "http://fritz.nas" eingegeben).
Leider gelingt es mir auf keine Weise.
Ich hab es schon mit zwei Win7 PCs mit Chrome16, IE9, einem XP mit Firefox und mit dem iPad2 und Safari probiert. Bekomme immer nur eine Fehlermeldung.
Meine FB 7390 hat Firmware-Version 84.05.06 und ist eine AT/CH Version.
Speicher (NAS) ist aktiv, Dateiindex ist erstellt. Java ist auf dem PC installiert.
In der Heimnetzfreigabe ist der Name "FRITZ.NAS" definiert.
Auch mit meiner alten 7270 bekomme ich das nicht hin.
Bei einem Bekannten auch mit einer AT/CH 7390 das Gleiche.
Hab schon beim Support nachgefragt, dort ist das Problem aber nicht bekannt.

Nun meine Frage.
Geht das bei jemandem, der eine AT/CH Box hat?

Vielen herzlichen Dank schon mal :D

Gruss Pat
 

[email protected]

Neuer User
Mitglied seit
12 Jan 2012
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Chrome: "Ups! Google Chrome konnte fritz.nas nicht finden."
IE: "Die Webseite kann nicht angezeigt werden. "
Safari: "Seite kann nicht geöffnet werden"

"fritz.box" funktioniert.
Ich kann auch ein Netzlaufwerk verbinden und unter Windows Dateien mit dem internen Speicher austauschen.
 

[email protected]

Neuer User
Mitglied seit
12 Jan 2012
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Cool, mit dem iPad funzt es auch :smlove:
Vielen Dank nochmals, henry90.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,831
Beiträge
2,027,210
Mitglieder
350,918
Neuestes Mitglied
AlexGraef