.titleBar { margin-bottom: 5px!important; }

Fritzbox 7050 hängt sich auf !!

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von hirschcom, 24 Okt. 2006.

  1. hirschcom

    hirschcom Neuer User

    Registriert seit:
    10 Sep. 2004
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo habe eine Fritzbox 7050 mit aktueller Firmware *.04.15 !!
    Betreibe die Box über Verbindung über LAN (Kabeldeutschland).

    Jetzt habe ich das Problem das nach nach ca.4-6 Tagen die Box sich aufhängt und nicht mehr erreichbar ist !!
    Am Internetanschluss liegt es definitiv nicht, der funktioniert weiterhin !

    Irgend ein Idee jemand da draussen ?

    XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
    [Gelöscht, Novize. Firmwaresuche wird nur hier geduldet:
    Sammelthread: Suche Firmware & Recover-Image]


    Danke und Gruss
    Daniel
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,714
    Zustimmungen:
    46
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Hast Du irgendwelche Änderungen an der Firm gemacht? Was für Programme betreibst Du am PC? P2P oder ähnliche Seuchen?
    Mache doch mal auf Verdacht ein Recover-Image drüber (oder evt. auch nur "Zurücksetzen auf Werkseinstellung") und dann alle relevanten Daten per Hand neu eintragen.

    P.S. Beachte meine Änderung an Deinem Beitag und halte Dich daran. Danke!
     
  3. hirschcom

    hirschcom Neuer User

    Registriert seit:
    10 Sep. 2004
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe die Original Firmware drauf, keine P2P oder sonstige Seuchen installiert !
    Versuch heut abend mal das zurücksetzen !!

    Wenn ich ein export meiner einstellungen mache, die Box auf werkseinstellung zurücksetze und dann denn export wieder einspiele ! geht das ? oder würdest du das lieber lassen ? HAb nämlich jede menge wahlregeln usw. in der box !
     
  4. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    3
    Punkte für Erfolge:
    38
    Lass es lieber, die nudelst dir nur die exportierten Fehler wieder hinein! Mach ne Hardcopy von den Wahlregeln und trag sie per Hand wieder ein!

    Du hast doch bei Kabel ein Kabelmodem davor, vielleicht liegts daran? EDIT: My Fault, sorry!