.titleBar { margin-bottom: 5px!important; }

FritzBox Fon hinter SMC Router mit Sipgate. Mal gehts, mal nicht

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von derchris83, 16 Nov. 2006.

  1. derchris83

    derchris83 Neuer User

    Registriert seit:
    16 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo erstmal,

    ich habe eine FrtitzBox Fon mit neuster Firmware hinter einem SMC2804WBRP-G Router der auch in das internet geht. Die IP vom SMC ist 192.168.1.1, die von der FritzBox Fon 192.168.1.254. In der FBF habe ich Internet via Lan usw. eingestellt mit fester Ip und DNS alles durchprobiert von IP vom Internetrouter, bis 3 verschiedene andere DNS Adressen die sonst gehen. Im SMC habe ich die MAC Adresse von der FBF freigeschaltet und habe DMZ-Einstellungen die IP der FBF eingestellt damit alles ungehindert durchgeht. Auch habe ich die Sipgateports weitergeleitet.
    Raustelefonieren kann ich immer, aber es klingelt bei mir nur sehr selten, oft geht einfach die Sipgate Mailbox drann, auch wenn ich sie auf 30Sekunden wartezeit eingestellt habe. Dann telefoniere ich wieder mal raus, und manschmal kann man mich danach auch wieder anrufen. Ich muss sagen ich bin nun mit meinem Latein am Ende, warum es manschmal geht, und warum eben manschmal nicht. Hat da einer eine Idee was ich noch versuchen kann?
    Habs auch mal mit und ohne Stun versucht, mit und ohne UPnP. WIe gesagt, mal kommt man durch, mal nicht?

    Danke...

    Chris
     
  2. stsoft

    stsoft Aktives Mitglied

    Registriert seit:
    1 Okt. 2005
    Beiträge:
    1,856
    Zustimmungen:
    8
    Punkte für Erfolge:
    38
    Erweiterte Einstellungen bei Internettelefonie:
    "Portweiterleitung des Internetrouters aktiv halten" mit einer sinvollen Zeit aktivieren.
     
  3. derchris83

    derchris83 Neuer User

    Registriert seit:
    16 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Was heisst Sinvoll? Ich habe mal 5 Minuten, mal eine, und mal 30 Sekunden versucht. Ohne Erfolg ....
     
  4. stsoft

    stsoft Aktives Mitglied

    Registriert seit:
    1 Okt. 2005
    Beiträge:
    1,856
    Zustimmungen:
    8
    Punkte für Erfolge:
    38
    Sinnvoll heist: kleiner als die Zeit nach der der Router diie Forwarding-Regeln löscht.
    Da es nicht geht, habe ich aber auch keine weitere Idee.