.titleBar { margin-bottom: 5px!important; }

FritzBox hinters UFO gehängt, Anrufe kommen auf der FritzBox nicht an

Dieses Thema im Forum "O2 DSL (Telefonica)" wurde erstellt von Piotrekk, 22 Sep. 2008.

  1. Piotrekk

    Piotrekk Neuer User

    Registriert seit:
    9 Jan. 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen,

    da das UFO (das alte) an meiner Leitung besser synchronisiert, habe ich es vor meine Fritz Box 7170 angeschlossen.
    Da ich VoIP lieber über die FB hätte, habe ich die Accounts nach der Anleitung hier ausm Forum konfiguiert. Gleichzeitig habe ich die Einstellungen im UFO gelöscht. Alle Ports werden auf die FB weitergeleitet.
    Problem: abgehende Anrufe gehen, ankommende dagegen nicht :/ Sipgate funktioniert problemlos. Ohne das UFO dazwischen geht Alles ohne Probleme.
    Ich denke, es wird am UFO liegen, für VoIP bezieht das UFO weiterhin eine andere IP.
    Jetzt gibt es in meinen Augen 2 Lösungen:
    - ich müsste dem UFO beibringen, aussschließlich den Internetzugang zur Verfügung zu stellen
    oder:
    - ich müsste das UFO als DSL-Modem verwenden (Bridge?), leider wurde die Funktion in der neuesten FW deaktiviert

    Möchte VoIP unbedingt über die FrotzBox laufen lassen, wegen solchen Spielereien wie Bundesweite Homezone usw ;)


    Pio
     
  2. Ariva

    Ariva Mitglied

    Registriert seit:
    9 Dez. 2007
    Beiträge:
    405
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wird auch klappen, wenn du das Ufo richtig konfigurierst und der FB sagst die Leitung am Router offenzuhalten.
    Solche Anleitungen wurde öfters vor ca. einem Jahr (8-12 Monate) gepostet. Such mal im Forum nach diesen Beiträgen.
     
  3. VoIP-seufz

    VoIP-seufz Aktives Mitglied

    Registriert seit:
    25 Aug. 2007
    Beiträge:
    1,000
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Ort:
    am Main
    macht kaum Sinn - geht mit Abschalten von VoIP oder PortForwarding der SIP-Ports an eine lokale IP - macht aber unnötig Streß. Auch deaktivieren der FW für einen LAN-Anschluß hilft.

    dumm - war bei mir auch nur eine mittelmäßige Lösung. Mein Ufo (mit Bridgeeinstellungen) liegt jetzt im Keller rum. Dafür hängt ein Modem/Router für 1.-¤ an O2DSL und läuft viel besser! Siehe Sigantur!
     
  4. Piotrekk

    Piotrekk Neuer User

    Registriert seit:
    9 Jan. 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die Antworten. Habe das UFO jetzt probeweise in den Bridge-Modus versetzt, die Nacht über lief die Konstellation stabil. Werde das weiter beobachten. Bei Problemen kommt ein vernünftiges DSL-Modem anstelle des Ufo dran...