.titleBar { margin-bottom: 5px!important; }

FritzFon zeigt nur alte Mails aus Posteingang des Google-Kontos

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von ee2592, 2 März 2012.

  1. ee2592

    ee2592 Neuer User

    Registriert seit:
    9 Apr. 2005
    Beiträge:
    189
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo,
    problemlos synchronisiert sich unsere FritzBox 7390 (aktuelle Labor-Firmware) mit dem Google-Mailkonto, die angeschlossenen FritzFons (aktuelle Firmware) zeigen jedoch immer nur die ältesten Mails aus dem Posteingang des Kontos. - Kann das geändert werden?
    Danke vorab und schöne Grüße,
    ee
     
  2. Andy73

    Andy73 Neuer User

    Registriert seit:
    23 Nov. 2010
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    #2 Andy73, 2 März 2012
    Zuletzt bearbeitet: 2 März 2012
    Hallo ee2592,

    hast Du auch unter DECT -> E-Mail -> Google-Mailkonto aufrufen & unter Weitere Einstellungen die folgenden Punkte beachtet:
    - Bei Abrufintervall die Abrufzeit in "Stunden" & "Minuten" bestimmt.
    - Weiterhin unter Abrufintervall den Haken bei "Neue E-Mails am FRITZ!Fon automatisch signalisieren" setzen.
    - Unter E-Mail löschen den Haken "Löschen gelesener E-Mails am FRITZ!Fon aktiv" setzen.
    - Ebenfalls bei E-Mail löschen den Punkt "nur die Anzeige am FRITZ!Fon löschen (empfohlen)" setzen [Erklärung: Die E-Mails können aus der Anzeige am FRITZ!Fon gelöscht werden, bleiben aber im E-Mail-Postfach erhalten.] oder unter "vollständig löschen" setzen [Erklärung: Die E-Mails werden beim Löschen aus der Anzeige am FRITZ!Fon gleichzeitig aus dem E-Mail-Postfach gelöscht.].
    - Außerdem unter Telefon-Zuordnung bei den entsprechenden FRITZ!Fonś den Haken setzen.
     
  3. _NEO_

    _NEO_ Neuer User

    Registriert seit:
    2 Apr. 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich vermute das Problem liegt an den Einstellungen für POP in Gmail. Ich habe das selbe Problem mit dem FritzFon M2...

    In den Gmail Einstellungen im Bereich Einstellungen / "Weiterleitung und POP/IMAP" gibt es die folgenden Optionen für den POP download:
    POP-Download:

    [ ] POP für alle Nachrichten (auch bereits heruntergeladene) aktivieren
    [x] POP für ab jetzt eingehende Nachrichten aktivieren
    [ ] POP deaktivieren

    Ich denke, man sollte hier die 2. Option auswählen...