.titleBar { margin-bottom: 5px!important; }

[Gelöst] Bei Telnet keine Tastatureingabe mehr möglich

Dieses Thema im Forum "FRITZ!Box Fon: Modifikationen" wurde erstellt von iselein, 12 Okt. 2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. iselein

    iselein Neuer User

    Registriert seit:
    8 Okt. 2008
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Morgen zusammen,

    ich bin neu hier und probiere nun seit Stunden "WEBTRANSMISSION"
    auf meiner Fritz Box 7170 zum laufen zu bekommen.
    Fehlanzeige.
    Nun bin ich soweit, daß über Telnet oder Puttytel keine Tastatureingabe mehr möglich ist.
    Bleibt bei Weboasswort stehen, aber ich kann keines eingeben.
    Router Neustart über Webinterface und PC Neustart haben nichts gebracht.
    Irgendwas habe ich falsch gemacht.:confused:
    Kann mir jemand von euch helfen?

    Danke schon mal im voraus.

    Iselein
     
  2. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Bei der Eingabe des Passworts wird nichts angezeigt (kein Sternchen, kein Klartest - nichts), die Tasteneingaben aber dennoch angenommen. Also: Passwort eingeben, Enter drücken - weiter geht's.


    Gruß,
    Wichard

    P.S.: Willkommen im Forum!
     
  3. iselein

    iselein Neuer User

    Registriert seit:
    8 Okt. 2008
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    re

    Oh mann,

    bin ich doof.:rolleyes:

    Dankeschön
     
  4. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Gerne! :) Ich mache dann hier mal zu.


    Gruß,
    Wichard
     
Status des Themas:
Es sind keine weiteren Antworten möglich.