.titleBar { margin-bottom: 5px!important; }

[Gelöst] Eine VoIP-Nummer wird nicht registriert

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von fb1112, 24 Sep. 2008.

  1. fb1112

    fb1112 Aktives Mitglied

    Registriert seit:
    24 Aug. 2007
    Beiträge:
    919
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 fb1112, 24 Sep. 2008
    Zuletzt bearbeitet: 24 Sep. 2008
    Hi,

    seit dem Update auf die 29.04.63-12311 konnte eine 1&1-VoIP-Nummer nicht registriert werden.
    Ich dachte zuerst, dass es an der Labor-Firmware liegt, also habe ich auf die 29.04.59 gedowngradet, dort allerdings dasselbe.
    Komisch: Eine andere 1&1-VoIP-Nummer geht einwandfrei, nur eine Nummer kann nicht registriert werden.

    FBF meldet "Ursache 400" (Bad request).

    Liegt's an 1&1 oder an der Fritz!Box?
    Soll ich noch weiter downgraden (auf die .57) ?
     
  2. Ecki-No1

    Ecki-No1 IPPF-Promi

    Registriert seit:
    28 Mai 2006
    Beiträge:
    6,281
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    selbständiger PC-Techniker
    Ort:
    im geilen Süden (48.04°N 11.52°O)
    Probier es mal mit Softphone, so kannst Du den Übeltäter eingrenzen.
     
  3. fb1112

    fb1112 Aktives Mitglied

    Registriert seit:
    24 Aug. 2007
    Beiträge:
    919
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    danke für die Antwort.
    Dass ich da nicht selber draufgekommen bin... *kopf -> tisch*

    Naja, auf jeden Fall weiß ich jetzt, dass es nicht an der FBF liegt:
    Unbenannt.JPG
     
  4. fb1112

    fb1112 Aktives Mitglied

    Registriert seit:
    24 Aug. 2007
    Beiträge:
    919
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    Problem gelöst.
    Habe eine E-Mail an 1&1 gesendet und um ca. 14:15 Uhr ging wieder alles.

    Danke an 1&1 für die schnelle Bearbeitung! :D