.titleBar { margin-bottom: 5px!important; }

[gelöst] FRITZ!Fon MT-D lädt permanent

Dieses Thema im Forum "Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4, C5" wurde erstellt von coach30, 3 Feb. 2009.

  1. coach30

    coach30 Neuer User

    Registriert seit:
    15 Okt. 2005
    Beiträge:
    123
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 coach30, 3 Feb. 2009
    Zuletzt bearbeitet: 16 Feb. 2009
    Ich habe 2 Fritz!Fon MT-D im Einsatz.
    Ein Gerät funktioniert akzeptabel, das andere jedoch lädt permanent den Akku.
    Zumindest pumpt die grüne LED seit der ersten Inbetriebnahme und das ist mittlerweile 4 Wochen her. Firmwareupdates brachten keinen Erfolg.

    Gibt es für dieses Problem Erfahrungswerte oder dürfte ein Hardwaredefekt vorliegen?
     
  2. Nero FX

    Nero FX Aktives Mitglied

    Registriert seit:
    29 Juli 2006
    Beiträge:
    1,040
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    puh...also von einem direkten Problem habe ich noch nix gehört.

    geh mal wie folgt vor: MT von der ladestation nehmen, Akku ausbauen, 10 min warten, Akku wieder rein, entladen lassen bis MT-D ausgeht/hängt/rebootet wegen Akkuschwäche. Dann Akku raus, 10 min warten Akku rein, und in einem Zug durchladen dann sollte es nat. irgendwann aufhören.

    Wenn es dann aufhört aus der Ladeschale nehmen und solange benutzen bis es wieder "Akkuschwäche" zeigt. dann wieder voll laden.
     
  3. coach30

    coach30 Neuer User

    Registriert seit:
    15 Okt. 2005
    Beiträge:
    123
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das wars, Problem behoben.:groesste: