.titleBar { margin-bottom: 5px!important; }

Gespraechsabriss bei Aufbrauchen der 1000 Freiminuten

Dieses Thema im Forum "sipgate" wurde erstellt von markbeu, 12 Juni 2004.

  1. markbeu

    markbeu IPPF-Promi

    Registriert seit:
    4 Apr. 2004
    Beiträge:
    3,263
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Hallole,
    puenktlich vor meinem heutigen Abflug in den Urlaub habe ich die letzten 7 Minuten meines Sipgate 1000-Paketes aufgebraucht; ich habe aber noch kanpp 10€ Guthaben auf dem SG-Konto drauf.
    Das Gespraech brach erstmal ab, anstatt sich an dem vorhandenen Guthaben zu bedienen.
    Ich konnte natuerlich sofort neu anwaehlen und weiterlabern. Mein Gespraechspartner war jedoch verwundert, wieso es zu einem Abbruch kam.

    Wenn es technisch nicht zu aufwendig ist, koennte Sipgate hier bitte nochmal nachbessern.
     
  2. rincewind

    rincewind Neuer User

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    kann das mit dem Gesprächsabriss bestätigen. Hatte ebenfalls noch Guthaben.
    Ich glaube mich aber zu erinnern, dass vorher ein paar Warntöne kamen. Oder war es eine Anrufsignalisierung???
     
  3. britzelfix

    britzelfix Gesperrt

    Registriert seit:
    28 Mai 2004
    Beiträge:
    1,099
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Braunschweig
    Ja, kann ich bestätigen!

    Ich habe immer ein disconnect nach
    60min Gesprächszeit.

    Gruß
    Britzelfix
     
  4. jrrp

    jrrp Mitglied

    Registriert seit:
    21 März 2004
    Beiträge:
    356
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    :gruebel: Ein Disconnect nach 60 min ist was anderes als ein Disconnect beim Ende der 1000 Minuten.

    Ich habe kein 1000-Paket, habe aber über Sipgate schon über 60min telefoniert ohne Disconnect, sowohl Sipgate-intern als auch extern.
     
  5. Udo

    Udo Mitglied

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    571
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Düsseldorf
    Hi,

    also einen disconnect nach genau 60 Minuten kann ich auch nicht bestätigen. Da musst du wohl den Fehler bei Dir im Netz oder beim
    Provider suchen!?
     
  6. prof.inti

    prof.inti Neuer User

    Registriert seit:
    2 März 2004
    Beiträge:
    74
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
     
  7. prof.inti

    prof.inti Neuer User

    Registriert seit:
    2 März 2004
    Beiträge:
    74
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wieso wurde mein Post vom 25.Jun.2004 um 13:10 gelöscht ?

    Unangenehmes Thema erwischt ?!?
     
  8. Clemens

    Clemens Aktives Mitglied

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    1,496
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Nein :) - siehe hier.
     
  9. rincewind

    rincewind Neuer User

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe neulich 120 Minuten telefoniert, und dann riss das Gespräch ab :(
    Allerdings wurde es mir nie in Rechnung gestellt :))))))
     
  10. prof.inti

    prof.inti Neuer User

    Registriert seit:
    2 März 2004
    Beiträge:
    74
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Möglich... nun gut.

    Dann müsste sich der Boardbetreiber aber mal Gedanken machen, die Ausfallsicherheit zu erhöhen. Denn es wirft immer Fragen auf, die, wenn es denn so ist, unnötig sind und euch eine schlechte Pr einbringen.

    Mittlerweile läuft auch mein VoIP-Telefon stabil, hatte zwar nach 3-4d wieder einen rund 24h Ausfall zu beklagen, aber nach 24h ging es wieder. Bis jetzt ! Rund 5 Tage. Kleinere Störfälle ausgenommen.