.titleBar { margin-bottom: 5px!important; }

[Problem] Gigaset C610A IP per Sip-Registrar an Fritzbox 7270 - Audio total verzerrt

Dieses Thema im Forum "Gigaset" wurde erstellt von Nice, 7 Jan. 2012.

  1. Nice

    Nice Mitglied

    Registriert seit:
    30 Sep. 2005
    Beiträge:
    227
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    #1 Nice, 7 Jan. 2012
    Zuletzt bearbeitet: 7 Jan. 2012
    Hallo, seit heute habe ich das o.g. Gerät von Gigaset und bekomme es nicht vernünftig an meiner Fritzbox zum Laufen.

    Auf beiden Geräten ist jeweils die aktuellste (Labor-) Firmware drauf. In der Fritzbox sind die Accounts von KD und Sipgate hinterlegt.

    Bei Telefonaten kann ich kaum etwas verstehen, weil alles total verzerrt ist (Robotermäßig). Auch bei dem AB der Fritzbox (**600) und den Test-HD-Nummern von AVM (**797, **798 und **799) habe ich dieses Phänomen.

    Meine gute alte IP-Basis S685IP funktioniert am gleichen Anschluss ohne Probleme.

    Hat jemand das o.g. Gespann in der beschriebenen Kombination im Einsatz und keine Probleme? Über Rückmeldungen/Tipps würde ich mich freuen!

    LG Nice
     
  2. einstein

    einstein Neuer User

    Registriert seit:
    30 März 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Nice,
    Du hast wahrscheinlich schon die Lösung gefunden -> Codex G7.22 für bei eigener codec Reihenfolge entfernen.
    Hatte das gleiche Problem Gigaset S675IP funktionierte super, Gigaset C610A nicht (direkt hin- und hergetauscht an der selben Fritzbox).
    Jetzt habe ich mir noch das DX800A gegönnt, hiermit funktioniert es wieder hervorragend.

    Gruß einstein