Gigaset CL390 - MSG Lampe blinkt immer -

Baltic80

Neuer User
Mitglied seit
8 Dez 2020
Beiträge
2
Punkte für Reaktionen
0
Punkte
3
Hallo zusammen,
ich habe das Gigaset Telefon CL390 HX an einer Fritzbox 6591 angeschlossen. Es funktioniert auch alles prima bis auf die MSG Lampe an dem Telefon, diese blinkt immer. Das Display zeigt mir immer das Symbol vom Anrufbenatworter an und darunter eine 4.
Ich denke das soll heißen, dass er 4 Nachrichten hat. Icj habe aber den Anrufbeantworter am Telefon gelöscht.
Weiß jemand Rat ??
LG
Günter
 

Baltic80

Neuer User
Mitglied seit
8 Dez 2020
Beiträge
2
Punkte für Reaktionen
0
Punkte
3
Hier ist die Lösung (vom Gigaset Support) :

Gehen Sie bitte ins Menü und geben Sie die Nummernkombination *#05#7Y Wert (0 oder 1) o.k.

Hier die Werte für Y (5, 6 oder 7):
5 Disable MWI‐LED signaling for Missed Calls
LED signalling enabled = 0
LED signalling disabled = 1

6 Disable MWI‐LED signalling for SMS
LED signalling enabled = 0
LED signalling disabled = 1

7 Disable MWI‐LED signaling for AM messages >>> only for AM variant <<<
LED signalling enabled = 0
LED signalling disabled = 1
 

sonyKatze

Aktives Mitglied
Mitglied seit
6 Aug 2009
Beiträge
2,541
Punkte für Reaktionen
226
Punkte
63
Funktioniert das bei Dir? Meine HX-Modelle springen bereits nach *#05# immer wieder aus dem Menü. Ich dachte, dieser Befehlskette sei für die Konfiguration der Basis. Daher ginge das nur, wenn das Mobilteil an einer DECT-Basis von Gigaset hängt.

Zurück Du Deinem eigentlichen Problem: Hilft dieser Thread? Wenn nicht, würde ich an Deiner Stelle das Mobilteil tief zurücksetzen …
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via