große probleme mit einstellung

chwinter

Neuer User
Mitglied seit
24 Aug 2004
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
hi,
ich bin noch recht neu in der materie und hab ein zyxel w-lan phone.
ich hab mich auch schon bei sipsnip angemeldet und bei freenet bin ich auch dabei (wg. dsl). ich kann des telefon aber irgendwie nicht so einstellen, dass es funktioniert.
beim ersten start war ja irgendsoein anbieter eingestellt, das hat kurz funktioniert, aber jetz geht gar nix mehr!

das nächste problem ist, dass ich per web-oberfläche nicht auf das telefon zugreifen kann.

wär super nett, wenn sich jemand bei mir melden könnt, um mir da bisserl zu helfen!

vielen dank
christoph
 

lukas

Neuer User
Mitglied seit
11 Jun 2004
Beiträge
38
Punkte für Reaktionen
0
Punkte
0
Mit der neuen Firmawre scheint das Problem, doch behoben zu sein.
Vorausgesetzt du hast IE als Browser.
Also, du solltest erstmal die Firmware updaten.
Aktuelle Version findest du hier: http://www.zyxeltech.de/
 

chwinter

Neuer User
Mitglied seit
24 Aug 2004
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
wenn ich die ip-adresse von dem telefon eingeb, kommt die passwort-eingabemaske. ich geb dann admin und als pw 1234 ein, aber dann kommt die std-website "unauthorized".
wie kann ich sonst noch auf das web-interface kommen?
 

lukas

Neuer User
Mitglied seit
11 Jun 2004
Beiträge
38
Punkte für Reaktionen
0
Punkte
0
das ist falsch, ich hatte die gleiche Probleme.
Guck in deine Unterlagen rein, als sie diese Probeminuten eingestellt haben, ist auch das Passwort fürs Webintarface geändert worden.
Steht auf dem blauen Zettel Rückseite unten.
Ich hatte z.B.
User-ID: 4390**
Admin Ken.: zyxeladmin
 

chwinter

Neuer User
Mitglied seit
24 Aug 2004
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
genau das war das problem! vielen dank! jetz geht alles ganz wunderbar!

vielen dank an alle
christoph
 

johnnyt

Aktives Mitglied
Mitglied seit
24 Mai 2004
Beiträge
1,272
Punkte für Reaktionen
0
Punkte
36
lukas schrieb:
das ist falsch, ich hatte die gleiche Probleme.
Guck in deine Unterlagen rein, als sie diese Probeminuten eingestellt haben, ist auch das Passwort fürs Webintarface geändert worden.
Steht auf dem blauen Zettel Rückseite unten.
Ich hatte z.B.
User-ID: 4390**
Admin Ken.: zyxeladmin
hallo!

hab mein zyxel aus der schweiz. was mich jetzt mal interessiert, was sollen denn die probeminuten sein? was steht denn auf dem blauen zettel, den ich damals nicht hatte?

thanx&greetz

JohnnyT
 

lukas

Neuer User
Mitglied seit
11 Jun 2004
Beiträge
38
Punkte für Reaktionen
0
Punkte
0
Hallo JohnnyT,
das sind 5 Euro Guthaben von Nikotel.
Ich hätte eine Gegenfrage zu dir, du sagst dein Phone wird nicht heiß, nicht mal nach 15 Minuten Telefonieren? :gruebel:
Dann hängt es, vielleicht, doch von der Firmware ab.
Ich habe gemerkt, auf deinen Screenshots und zwar auf der Seite "SIP Configuration" fehlt eine Zeile "Session Expires Time".
was das zu bedeuten hat, keine Ahnung :noidea:
Ich würde mal dein Image ausprobieren, wenn du noch eine Sicherung hast :)
P.S. was kostet fast path pro Monat?
 

johnnyt

Aktives Mitglied
Mitglied seit
24 Mai 2004
Beiträge
1,272
Punkte für Reaktionen
0
Punkte
36
nee, da muss ich dich enttäuschen.

hab auch nur die offiziell von www.zyxeltech.de verfügbare version. wünschte mir, es wäre nicht so....

fast path glaube ich 1 ¤ im monat.

mein phone wird auch warm, aber man kann nicht von heiß reden oder gar, dass es so unangenehm wird, dass man nicht mehr telefonieren könnte.

so long&greetz

JohnnyT
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,333
Beiträge
2,032,904
Mitglieder
351,898
Neuestes Mitglied
Mariolaf