.titleBar { margin-bottom: 5px!important; }

Grundlegende Frage / Probleme mit dem TCPMP

Dieses Thema im Forum "IP-TV" wurde erstellt von bonethrob, 15 Okt. 2008.

  1. bonethrob

    bonethrob Neuer User

    Registriert seit:
    15 Okt. 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen! ;)

    Nutze Maxdome jetzt schon seit ein paar Monaten nicht mehr, habe das Premium Paket mittlerweile gekündigt. :mad:
    Ich hatte im Januar die Thomson Box bekommen und die ging mir hops. Als Umtausch kam dann die Telegent 15999 (EVO2) ... die schon direkt im Maxdome Betrieb langsamer vorkam als die Thomson.

    Jetzt hatte ich den SOT Client entdeckt und wollte mal testen ob man dieses Schrottding nicht auch noch anderweitig nutzen kann. :cool:
    SOT installiert, lief, und dann TCPMP 0.71 drauf ...

    Ergebnis:
    TCPMP öffnet die Filmdateien vom USB-Stick (2x AVI, 2xWMV getestet), es passiert aber gar nichts ... es kommt sofort eine Fehlermeldung und TCPMP beendet sich. In der Version für WindowsCE 2 passiert einfach gar nichts ...
    (Die Videos laufen alle mit der WindowsDesktop Version von TCPMP)

    Frage:
    Kann man mit dieser Box überhaupt Videos schauen? :confused:
    Woran liegt es das ich nur eine Fehlermeldung bekomme? :(

    Viele Grüße, mit der Hoffung auf Hilfe.
    bonethrob
     
  2. angryjack

    angryjack Aktives Mitglied

    Registriert seit:
    20 Okt. 2007
    Beiträge:
    1,646
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo bonethrob,

    Lächeln, Freude, Frust und Wut wechseln sich ja bei dir binnen einer einzigen Mail :) Das ist auch selten...

    Wenn es um die Telegent Dinger geht, kann ich aber deinen Frust verstehen. Kann dir nur den Rat geben die TG-Box in der Ebucht zu verhökern und dir ne Thomson zuzulegen.

    Ansonsten investiert du irrsinnig Arbeit und Zeit und die Anzahl der roten Smileys in deinen Beiträgen würde sich erhöhen :p

    angryjack
     
  3. bonethrob

    bonethrob Neuer User

    Registriert seit:
    15 Okt. 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    lach ja ... das wechselt eben auch wie meine Stimmung bei der Installation.
    Danke für deinen Rat. :)

    Hat trotzdem jemand eine Antwort auf meine Fragen?