.titleBar { margin-bottom: 5px!important; }

hat jemand Erfahrung mit Huawei E169 an Speedport/Fritzbox

Dieses Thema im Forum "Telekom" wurde erstellt von kevin.mobile.ch, 13 Okt. 2008.

  1. kevin.mobile.ch

    kevin.mobile.ch Neuer User

    Registriert seit:
    22 Aug. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Operations Engineer Core Network
    Ort:
    Thüringen <-> Schweiz
    hallo,
    hat jemand Erfahrungen mit dem Huawei UMTS Modems an nem gefritzten Speedport W900V ?
    bin am überlegen mir einen W900V zuzulegen und halt ein Prepaid UMTS als Backup-Lösung.
     
  2. kevin.mobile.ch

    kevin.mobile.ch Neuer User

    Registriert seit:
    22 Aug. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Operations Engineer Core Network
    Ort:
    Thüringen <-> Schweiz
    weiss keiner etwas?
    oder gibt es ne andere Möglichkeit die UMTS-Features aus der 7270 in die Firmware der 7170 zu integrieren so das es auf nem W900V läuft?
     
  3. SteveTeixera

    SteveTeixera Neuer User

    Registriert seit:
    4 Mai 2005
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die UMTS Funktion gab es ja nur in einer alten Labor für die 7270 54.04.63-12043. Vielleicht hat ja jemand diese Version auf einem w920v getestet.
    Der w900v basiert ja auf der 7170/7150 also eher keine Chance.
     
  4. blackcupra

    blackcupra Neuer User

    Registriert seit:
    28 Mai 2007
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemadministrator
    Ort:
    MittenDrin
    Hallo,

    gäbe es denn nicht die möglichkeit via speed to fritz und labor version den W900V UMTS tauglich zu machen (via USB und Huawei+SIM)? Oder hat das noch niemand so versucht? :confused:

    :habenwol:
     
  5. kevin.mobile.ch

    kevin.mobile.ch Neuer User

    Registriert seit:
    22 Aug. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Operations Engineer Core Network
    Ort:
    Thüringen <-> Schweiz
    ich schau nachher mal auf arbeit, vielleicht find ich ne Lösung, hab mich die letzten Monate nicht mit dem Thema rumgeschlagen..
    ich meld mich, wenn ich was weiß
     
  6. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Soweit ich das einschätze ist USB 1.0 zu langsam für UMTS.

    Lasse mich aber gern belehren wenn ich Unrecht haben sollte.
     
  7. andilao

    andilao IPPF-Promi

    Registriert seit:
    8 Juni 2006
    Beiträge:
    4,294
    Zustimmungen:
    28
    Punkte für Erfolge:
    48
    USB 1.1 mit 12 Mbit/s soll zu langsam sein für UMTS?
     
  8. kevin.mobile.ch

    kevin.mobile.ch Neuer User

    Registriert seit:
    22 Aug. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Operations Engineer Core Network
    Ort:
    Thüringen <-> Schweiz
    also USB is nich zu langsam - punkt -

    zweitens: bis jetz keine offizielle UMTS Unterstützung seitens AVM..

    drittens: warten das vielleicht jemand von hier aus der Firmware vom 7270 und der vom 7170 was bastelt.. maybe maybe :)

    viertens: ne andre Box kaufen :p
     
  9. hawcline

    hawcline Mitglied

    Registriert seit:
    16 Juli 2005
    Beiträge:
    593
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Stress pur
    Ort:
    Velbert (NRW)
    Hallo,

    ,

    Ich sag mal,

    wenn sich mehrere am basteln beteiligen würden, hätte man eher die Chance etwas auf die Beine zu stellen, als zu warten bis es einer versucht.

    Die UMTS Webseite von der 7270 so umzuschreiben, das die aufm 900er lesbar ist, wäre das geringste Problem.

    Aber die USB Treiber vom kernel beider Boxen könnten vielleicht ein Problem werden??

    Naja von niks kommt niks

    Gruss
    Jörg
     
  10. blackcupra

    blackcupra Neuer User

    Registriert seit:
    28 Mai 2007
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemadministrator
    Ort:
    MittenDrin
    Nach Langer Zeit ist es soweit,
    ja UMTS geht mit nen W900V. Siehe Hier.