.titleBar { margin-bottom: 5px!important; }

Horstbox u. Gigaset SX353

Dieses Thema im Forum "D-Link" wurde erstellt von DonaldDuck007, 15 Sep. 2008.

  1. DonaldDuck007

    DonaldDuck007 Neuer User

    Registriert seit:
    15 Sep. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    habe ein kleines Problem. Kann ueber das Telefon (Siemens SX353) normal telefonieren. Habe dem Telefon die MSN 300 zugewiesen. Soweit so gut. Nur wenn ich versuche den Anrufbeantworter mit der Nummer *20 anzuwählen, bekomme ich nach einer geraumen Zeit, das Besetztzeichen. Was mache ich falsch? Denke es liegt an der Einstellung beim SX353, da ja bekanntlich in dem Geraet auch eine kleine ISDN-Anlage installiert ist. Ich danke schon mal fuer Eure Hilfe.

    Gruss
    Donald:(
     
  2. foschi

    foschi Guest

    Laß mich raten: *20 wird nicht an die HBX weitergegeben, da eine Prozedur des Gigaset?
     
  3. DonaldDuck007

    DonaldDuck007 Neuer User

    Registriert seit:
    15 Sep. 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Genau, das ist das Problem. Wenn ich die *20 waehle, dann tut sich gar nichts. Ausser nach einem kurzen Zeitraum hoert man das Besetztzeichen. Was kann ich tun oder muss ich damit leben?;)
     
  4. foschi

    foschi Guest

    Mal im CLI vom Asterisk nachschauen was an Wahl ankommt?
     
  5. Burmann

    Burmann Mitglied

    Registriert seit:
    16 Feb. 2005
    Beiträge:
    372
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Lies mal die Anleitung (Die URL zur Webseite funktioniert nicht) Seite 143f. Da stehet was über die Einstellungen an einer Telefonanlage. So z.B. "Sie haben die Möglichkeit zwischen den Einstellungen Normalwahl (Lieferzustand), Autom.Keypad und Wahl von * u. # umzuschalten."