.titleBar { margin-bottom: 5px!important; }

Hybird 300 knacksen in der Leitung via ISDN Leitungen

Dieses Thema im Forum "Bintec elmeg" wurde erstellt von kommann, 5 Okt. 2011.

  1. kommann

    kommann Neuer User

    Registriert seit:
    27 Juni 2011
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen

    habe eine Störung die schon länger andauert.
    Sobald Telefone via ISDN Leitung geführt werden knackst es in der Leitung. Als ob Gebührenimpulse wären. Telefonate via SIP Extern ist kein knacksen zu hören.

    Angeschlossen Endgeräte sind Snom 370 und SIP Soft-Client 3CX

    Nach Anlagen Kaltstart ist das knacksen ca. nach 20min wieder da.

    ISDN NTs und Leitungen habe ich überprüft sogar NT ausgetauscht. Es liegt natürlich keine Störungen Seites Swisscom vor.

    hat jemand ähnliche Erfahrung bzw weiss jemand Rat?:gruebel:
     
  2. koether

    koether Neuer User

    Registriert seit:
    7 Dez. 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ja, ist bei unserer hybird 600 auch der Fall. Wir haben 4 Anlagenanschlüsse. Hier die Antwort des funkwerk supports:

    "bitte pruefen Sie die Einstellung der Amtsschnittstellen. Dieses erfolgt in den erweiterten Einstellungen unter 'Physikalische Schnittstellen > ISDN-Ports' bei allen vier Anlagenanschluss-NTBAs.

    Bei einem Anschluss aktivieren Sie die Option 'Schicht 1 Dauersynchronisation'. Bei dreien muss die Option deaktiv sein. Waehlen Sie hier einen beliebigen Anschluss zu aus.

    Die Option 'Schicht 2 daueraktiv halten' deaktivieren Sie bitte bei allen Anlagenanschluessen. Aktivieren Sie dieses ausschliesslich, wenn der Provider Ihnen mitteilt, dass die Schicht 2 seitens der Vermittlungsstelle nicht daueraktiv ist.

    Testen Sie nun die Funktion erneut. Bei weiteren Stoerungen veraendern die die 'Schicht 1 Dauersynchronisation' auf einen anderen NTBA (Weiterhin bei nur einem NTBA aktiv). "

    Und tatsächlich ist das Knacken auf den 2. NTBA mit "Schicht 1 Dauersynchronisation" aktiv weniger. Aber wir sind noch in der Testphase.

    Gruß,
    DK
     
  3. kommann

    kommann Neuer User

    Registriert seit:
    27 Juni 2011
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    ;)Hi koether

    hab schicht 1 aktiviert und siehe da kein kacksen mehr vielen Dank für den Tipp