.titleBar { margin-bottom: 5px!important; }

Ich suche ds-0.2.9_26-9 zum Download

Dieses Thema im Forum "FRITZ!Box Fon: Modifikationen" wurde erstellt von hggg, 5 Jan. 2007.

  1. hggg

    hggg Neuer User

    Registriert seit:
    1 Jan. 2007
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ich suche ds-0.2.9_26-9 zum Download. Wer kann mir diese zur Verfügung stellen?: noidea:
     
  2. CyberKing2k

    CyberKing2k Aktives Mitglied

    Registriert seit:
    5 Juni 2004
    Beiträge:
    1,035
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    FA / AE
    Ort:
    Berlin-Friedrichshain
  3. olistudent

    olistudent IPPF-Urgestein

    Registriert seit:
    19 Okt. 2004
    Beiträge:
    14,756
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Beruf:
    Softwareentwickler
    Ort:
    Kaiserslautern
    Hast du einen Grund warum du -9 nehmen willst? Ich hab im neuesten Release (-12) noch ein paar Fehler gefixt. Sind zwar auch wieder ein paar neue dazugekommen, aber eigentlich solltest du das nehmen (Link)

    MfG Oliver
     
  4. hggg

    hggg Neuer User

    Registriert seit:
    1 Jan. 2007
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja, weil ich Probleme habe das mit dem snmp zu kompilieren. Irgendwie funktioniert das nicht. Wahrscheinlich bin ich auch zu blöd, oder ich seh mal wieder den Wald voller Bäume nicht. ;)