IMAP defekt ?

Nassi

Neuer User
Mitglied seit
2 Nov 2005
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Hab seit gestern dass Problem, dass ich meine 1&1-Mails nicht mehr über IMAP abrufen kann, Outlook meint nur:


Fehler (0x8004DF0B) beim Ausführen der Aufgabe "Suchen nach neuen Nachrichten in den abonnierten Ordnern auf imap.1und1.de.": "Der Download des Ordners "(null)" von Konto "imap.1und1.de" vom IMAP-Mailserver ist fehlgeschlagen. Fehler: Die Verbindung mit dem Server ist nicht verfügbar. Outlook muss online oder verbunden sein, um diesen Vorgang abzuschließen. Falls dieser Fehler weiterhin auftritt, wenden Sie sich an den Serveradministrator oder den Internetdienstanbieter."

Weiß einer wieso ???
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Hallo,

hier ebenfalls kein Problem.

Ist Outlook vielleicht im Offline Modus?

Viele Grüße

Frank
 

Nassi

Neuer User
Mitglied seit
2 Nov 2005
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Hm, danke für die Rückmeldungen, ne Outlook ist ned im Offline-Modus, alle anderen eMails (sind ja nur 7 verschiedene für Arbeit und Studium *g*) gehen, sogar die 2. Online.de-Adresse, welche ich aber per POP3 abrufe. Hm, mal schauen, das problem besteht seit ich auf 3DSL ADSL2+ umgestellt wurde (aber alles andere hat dabei reibungslos funktioniert, muss ich hier mal positiv für 1&1 anmerken, und dass alles innerhalb von 2 Wochen nach Bestellung)
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,827
Beiträge
2,027,130
Mitglieder
350,900
Neuestes Mitglied
naidrog