.titleBar { margin-bottom: 5px!important; }

Internetzugang über LAN A

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von 996, 3 Okt. 2008.

  1. 996

    996 Neuer User

    Registriert seit:
    8 März 2007
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    bin mir sicher das dieses Thema schon mehrfach hier diskutiert wurde.Habe auch einige threads hierzu gefunden nur das gezielt was mich betrifft nicht so.

    Habe ein Fritz.Box 7170 (Firmware-Version 29.04.59) das ist sogleich auch die Hauptbox.Von dieser Box aus geht ein Lan Kabel (30meter) zu meiner Schwester die neben an wohnt.Da habe ich ein Fritz.Box 7050 (Firmware-Version 14.04.33) das meine Schwester auch per Wlan Surfen kann.Nur das Problem ist das Internet sehr langsam ist.Sie nutz ein Notebook mit Windows Vista.Habe viele Einstellungen probiert habe sogar die beiden fritz.box nicht mehr erreichen können.Dank IP-Phone-Forum habe ich das Problem auch hinter mir.
    Habe eine 16000 1&1 Leitung wenn ich etwas Downloade habe ich eine Rate von 123KB/s(über Wlan) über Lan habe ich volle Power 1,2Mb/s.

    Was mache ich falsch?

    Gruß
    996

    Bedanke mich schon mal im Vorraus. Danke
     
  2. DM41

    DM41 Moderator
    Forum-Mitarbeiter

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    7,106
    Zustimmungen:
    18
    Punkte für Erfolge:
    38
    Ort:
    Niederrhein
  3. 996

    996 Neuer User

    Registriert seit:
    8 März 2007
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0

    Hallo,

    vielan Dank für deine schnelle antwort.
    Habe diesen thread hier gelsen: HowTo: Fritz vor einen vorhandenen Router hängen

    Deine tips werde ich auch folgen sobald ich etwas zeit habe.

    Gruß
    996
     
  4. 996

    996 Neuer User

    Registriert seit:
    8 März 2007
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe mir die oben Verlinkte Threads durchgelesen.
    Um zu testen ob das Problem an der Box oder an Vista liegt habe ich mein Notbook mit Win XP an den 7050 per Wlan angemeldet und siehe da die gleiche Probleme wie mit Win Vista.Also liegt das Problem zu 90% den fritz.Box´en werde mir jetzt noch einige threads durchlesen und hoffe das ich weiter komme.

    Gruß
    996