kein g++ mehr mit Longshine LCS-8031G2

Pappmann

Neuer User
Mitglied seit
19 Feb 2006
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Hallo,
hatte bisher 2 Rechner mit der oben genannten Longshine Karte erfolgreich mit 125Mbit und WPA2 am Laufen.
Nach einem Antennen Mod an meiner FBF7170 funktionierte das g++ auch immer einwandfrei.
Nun hab ich mir einen HTPC zusammengebaut mit nem jungfräuligem Betriebssystem, Treiber der beiden Rechner sind die gleichen. Der g++ Modus aktiviert sich aber am HTPC nicht, obwohl enabled.
Am normalen PC ging der g++ Modus immer, jetzt habe ich aber einfach mal die komplette Wlan Software mit Treiber neu installiert, nun geht auch an diesem Rechenr kein g++ mehr :confused:

Hat jemand eine Idee woran das liegt?
Die Longshine Software zeigt jetzt auch immer einen schlechten Empfang an, in der FBF ist er aber weiterhin gut (75-80%).
Habe jetzt die aktuelle Laborversion auf der FBF, hat das damit vielleicht was zu tun?

Gruß
 

Pappmann

Neuer User
Mitglied seit
19 Feb 2006
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Alles wieder ok, es lag an der neuen Software der NDAS Netzwerkplatte, hab die alte Version wieder drauf gemacht und dann ging es wieder :eek:)
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,180
Beiträge
2,123,455
Mitglieder
362,373
Neuestes Mitglied
hardlink

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via