.titleBar { margin-bottom: 5px!important; }

kein g++ mehr mit Longshine LCS-8031G2

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von Pappmann, 22 Nov. 2006.

  1. Pappmann

    Pappmann Neuer User

    Registriert seit:
    19 Feb. 2006
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Dresden
    Hallo,
    hatte bisher 2 Rechner mit der oben genannten Longshine Karte erfolgreich mit 125Mbit und WPA2 am Laufen.
    Nach einem Antennen Mod an meiner FBF7170 funktionierte das g++ auch immer einwandfrei.
    Nun hab ich mir einen HTPC zusammengebaut mit nem jungfräuligem Betriebssystem, Treiber der beiden Rechner sind die gleichen. Der g++ Modus aktiviert sich aber am HTPC nicht, obwohl enabled.
    Am normalen PC ging der g++ Modus immer, jetzt habe ich aber einfach mal die komplette Wlan Software mit Treiber neu installiert, nun geht auch an diesem Rechenr kein g++ mehr :confused:

    Hat jemand eine Idee woran das liegt?
    Die Longshine Software zeigt jetzt auch immer einen schlechten Empfang an, in der FBF ist er aber weiterhin gut (75-80%).
    Habe jetzt die aktuelle Laborversion auf der FBF, hat das damit vielleicht was zu tun?

    Gruß
     
  2. Pappmann

    Pappmann Neuer User

    Registriert seit:
    19 Feb. 2006
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Dresden
    Alles wieder ok, es lag an der neuen Software der NDAS Netzwerkplatte, hab die alte Version wieder drauf gemacht und dann ging es wieder :eek:)