.titleBar { margin-bottom: 5px!important; }

kein intergrierter AB beim 7170 nach Firmeware upgrade mehr?

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von nalogo, 22 Dez. 2011.

  1. nalogo

    nalogo Neuer User

    Registriert seit:
    14 Mai 2007
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Foristis,

    nach dem Update auf 29.04.87 zeigt mir die neue Startseite, das mein AB deaktiviert ist. Das war vor dem Update nicht der Fall. Nun kann ich nur noch einen integrierten AB einrichten, wenn ich einen USB-Stick anschließe?!
    Wenn ich wie gewohnt **600 wähle, erhalte ich nur das Besetztzeichen.

    Ist der "alte" Ab mit der neuen Firmeware abgeschaft worden? ...finde im Netz nix darüber.

    Gruss
     
  2. 3949354

    3949354 Guest

    Hallo,

    Hier steht dazu:
     
  3. nalogo

    nalogo Neuer User

    Registriert seit:
    14 Mai 2007
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Super! ...wenn auch die Info zu spät kam:( (naja, selbst schuld, wenn man zu faul zum lesen ist)
    Also bei meinen früheren Updates hat sich nie was "zerschossen".

    Tja, das geht aber nur wenn ich vorher einen USB-Stick anschließe!!! ...das macht mich stutzig, weil vorher nicht notwendig.

    Gruss
     
  4. 3949354

    3949354 Guest

    Hallo,
    Die FW ist halt so umfangreich geworden, dass da intern kein Platz mehr ist. :noidea: leider ein roblem bei älteren Modellen.
     
  5. nalogo

    nalogo Neuer User

    Registriert seit:
    14 Mai 2007
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Egal ...hauptsache dieses Forum kann weiterhelfen. :mrgreen:

    Danke!
     
  6. 3949354

    3949354 Guest

    Hallo,
    Na logen ;)