Keine Verbindung Gigaset M34 mit SL1 ?

Flaxerle

Neuer User
Mitglied seit
13 Dez 2005
Beiträge
11
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich habe mir zu meinem Gigaset SL100 den USB-Stick M34 gekauft. Möchte damit, per Skype und anderen SIP-Anbietern telefonieren.
Nun wird das SL1 ja offiziell nicht unterstützt. Daher ist meine SL100 Basisstation auch nicht bei der Installation auch nicht aufgelistet. Habe nun dann die analoge Basis S440 genommen. Tatsächlich habe ich keine Probleme die SL100 Basis an dem M34 anzumelden, nur zu hören bekomme ich nichts, wenn ich den Hörer abnehme. Starte ich eine Verbindung mit Skype, höre ich über mein Mobiltelefon gar nichts. Stelle ich wieder um auf die Soundanlage als Ausgabegerät geht es alles wunderbar.
Habe aber gelesen, dass es mit dem SL1 trotzdem gehen soll. Nur wie? Worin liegt der Trick, dass man mit mit dem Mobilteil was hört. Muss ich das M34 intern anrufen?
Hat das schon jemand mit einem offiziell nicht unterstützten Mobilteil hinbekommen?
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Das M34 funktioniert mit der S440 Basis aber nicht mit der vom SL100.
Das An der S440 angemeldete SL1 sollte dann aber gehen.

Aber nicht einfach irgendwie hörer abheben.
Du rufst das M34 einfach intern an, dann hast du die PC und Skype Steurung und auch dne PC-Ton.

Man muss das nur vorher einmal mit der software eingerichtet haben, das man Skype und PC-Stuerung an den Mobilteile nutzen möchte.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,920
Beiträge
2,028,163
Mitglieder
351,083
Neuestes Mitglied
deckling