.titleBar { margin-bottom: 5px!important; }

Kurzeitiger Ausfall der Kommunikation UC 520 + IP Phone 7960

Dieses Thema im Forum "Cisco" wurde erstellt von hunnewupp, 16 Okt. 2008.

  1. hunnewupp

    hunnewupp Neuer User

    Registriert seit:
    26 Aug. 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Sämtliche Telefone haben kurzeitig keine Gespräche annehmen können! Dabei war es egal ob das Gespäch von extern kam oder versucht worden ist intern ein Gespäch zu führen. Dann war für ein kurzen Augenblick auf allen Telefonen kein Amt zu hören.

    Kurze Zeit später (wenige Minuten) funktionierte wieder alles Ordnungsgemäß!

    Es klingt als wäre ein Reset passiert! Kann es auch nur aus 2ter Hand wieder geben wie mir die betroffenen es geschildert haben.

    Hat jemand ne idee was da passiert sein könnte?

    Welche Logs könnten mir da evtl aufschluß geben?
     
  2. vbnm2

    vbnm2 Mitglied

    Registriert seit:
    5 Mai 2007
    Beiträge:
    207
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Informatiker
    Ort:
    Stuttgart
    Irgendwas im Netz. Ausfall des Switches, Routers, Überlast (kein QoS konfiguriert?).

    Oder der Admin hat einen Reset aller Phones an der Anlage veranlasst...

    Gruß,
    Sven
     
  3. hunnewupp

    hunnewupp Neuer User

    Registriert seit:
    26 Aug. 2008
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ein Reset durch den Admin ist ausgeschlossen!

    QOS Müsste ich mal prüfen?
     
  4. vbnm2

    vbnm2 Mitglied

    Registriert seit:
    5 Mai 2007
    Beiträge:
    207
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Informatiker
    Ort:
    Stuttgart
    Ohne irgendwas über euren Aufbau zu wissen ist es natürlich schwer eine Aussage zu treffen, aber ich würde erstmal in Richtung Netzwerk suchen. Und wenn kein QoS konfiguriert ist (oder auch fehlerhaft) dann kann im schlimmsten Fall schonmal eine Maillawine, eine Dateiübertragung im LAN, oder sonst was reinfunken. Wobei wenn wirklich ALLE Telefone betroffen waren geht der Verdacht doch eher ins zentrale LAN-Umfeld. Der Router des Subnetzes, zentrale Switchkomponenten,... irgendwas. Einfach mal die LAN Kollegen nett fragen ob irgendwas gewesen ist.