.titleBar { margin-bottom: 5px!important; }

Mehrere VOIP-Accounts mit SMC 2.09 ohne Erfolg

Dieses Thema im Forum "Gigaset" wurde erstellt von Peter931, 10 Dez. 2006.

  1. Peter931

    Peter931 Mitglied

    Registriert seit:
    5 Mai 2005
    Beiträge:
    760
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Ingenieur
    Ort:
    NRW
    Ich nutze SMC-FW 2.09

    Das Thema habe ich schon einmal angesprochen,
    aber bisher immer wieder Rückschläge erlitten.

    Wenn ich meinen STRATO VOIP-Account an erste Stelle habe
    und SIPGATE Account an zweiter Stelle,
    dann wird der SIPGATE-Account als FAILED gemeldet.

    Wenn ich den STRATO-Account deaktiviere, dann funktioniert
    der SIPGATE Account.

    An falschen Einstellungen kann es somit meiner Meinung nach nicht liegen,
    da auch der SIPGATE-Account funktioniert, wenn er der einzig aktive ist.

    Wie kann es eigentlich funktionieren,
    wenn beide Anbeiter auf dem gleichen
    Proxy Port Port 5060
    Registrar Port 5060
    arbeiten ?

    Woran könnte es denn sonst noch liegen ?
    Es funktionierte auch mal eine kurze Zeit ,
    mit vermeintlich den gleichen Einstellungen.


    Gruß
    Peter
     
  2. gippon

    gippon Neuer User

    Registriert seit:
    29 März 2006
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Peter, hatte bis vor kurzem auch keine Probleme mit Sipgate und DUS auf meinem Zyxel. Es konnten zwei Verbindungen über den Sipgate Account hergestellt werden. Seit kurzem schmierte die 2002 einfach ab wenn der zweite Anrufer den Sipgate Account wählte. Nach langen Probieren, habe ich einfach mal den in der Zyxel vorhandenen "SIP Local Port" auf 5080 geändert (Sip Server Port und Register Server Port sind noch immer auf 5060) und den "RTP Port Range" auf 8000 - 8019. Danach ging alles, die Ports hab ich mir aus den Einstellungen für XLite abgeleitet. Ich weiß nicht ob es solche Parameter bei der SMC Firmware auf dem SX541 auch gibt, aber vielleicht hilfts ja.

    Schönen Abend noch ...