Meine Lösung für Registrierung bei dus.net

heisse_fee

Neuer User
Mitglied seit
30 Sep 2006
Beiträge
50
Punkte für Reaktionen
0
Punkte
0
Hallo,

mein SX541 macht schon ewig Probleme. Habe es schon bereut, mir jemals das Ding gekauft zu haben. Aber nun ja.

Also, meine Registrierung bei sämtlichen Voip Anbietern schlug fehl, oder dauerte ewig und blieb ohne Erfolg. Die grüne LED blinkte ständig. Neue Firmware etc. brachte keinen Erfolg.

Was habe ich gemacht.

- unter den NAT-Einstellungen, Spezielle Anwendungen
- die Einstellenung "5060,5061,3478,3579,16384-16400" deaktiviert
- und wieder aktiviert.

danach klappte alles ohne Probleme.

Ps.: Siemens baut so ein Mist und Benq muss Mitarbeiter entlassen.:confused:
 

Sip-User

Neuer User
Mitglied seit
30 Okt 2005
Beiträge
163
Punkte für Reaktionen
1
Punkte
18
Ähnliches Problem hatte ich ganz am Anfang bei der 1. Einrichtung, allerdings löste das Problem ein Reset. Dann lief das Teil bis jetzt absolut zuverlässig (Firmware stets aktuell, SX541 hinter einer ISDN-Anlage) und ohne Mucken.

Seit wenigen Tagen musste der Sx541 einem Speedport W700V weichen.


Off-Topic:

Zitat:
"Ps.: Siemens baut so ein Mist und Benq muss Mitarbeiter entlassen."


Neija da hat das Eine mit dem Anderen nichts zu tun. BenQ muss aus ganz anderen Gründen eventuell die Mitarbeiter entlassen.
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.