[Problem] Mesh FB 7490 Master und 4040 + Repeater 3000 in Slave

NightmanII

Mitglied
Mitglied seit
24 Mai 2005
Beiträge
499
Punkte für Reaktionen
5
Punkte
18
Hallo,
ich habe seit Wochen ein Problem mit der o.g. Kombi. Zuerst gab es nur die 7490 und die 4040 + Powerlinesystem. Da aber dies über unsere Leitungen nur recht wenig Geschwindigkeit gebracht hat bin ich auf die Repeater 3000 umgestiegen. Laufen alle im Mesh mit der gleichen Wlan Kennung. Nun habe ich auf dem Parkplatz noch 2 Wallboxen die für das Lastenmanagement untereinander kommunizieren müssen. Dafür brauchen die wlan. Laut Wallbox ist die Qualität über den Repeater 3000 bei 40% also ausreichend. Aber der Repeater 3000 ist über die 4040 mit dem System per Wlan verbunden und die 4040 hat ständig an und Abmeldungen im System. Das sehe ich auch an den Wallboxen , mal sind sie erreichbar dann wieder nicht, dann bricht es mitten in der Anmeldung ab usw.
Der Support ist schon dran konnte mir aber bis jetzt nicht Helfen. Alles neu machen wollte ich vermeiden wenn es am Ende dann doch nicht daran lag. Ich habe einige VPN Tunnel am laufen usw.

Kennt jemand das Problem ? Laut der wlan App sind die Positionen perfekt untereinander.

Gruß Nightman
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via