[Problem] MiVoice Office 400 - Anrufer bleibt in Warteschleife

Oedinger

Neuer User
Mitglied seit
22 Jan 2021
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo,
ich bin neu hier und kenne mich bisher nicht gut miz der MiVoice Office 400 aus.
Folgendes Problem.
Die "0"/ZEntrale wird zu einem Aparat weitergeleitet.
Wird dort schon telefoniert, landet der nächste Anrufer korrekterweise in der Warteschleife.
Legt die "Zentrale" aber auf, bleibt der zweite Anrufer in der Warteschleife.

Vielleicht ist das ja nur eine Kleinigkeit, die ich schnell lösen kann.
Sonst müsste ich einen Techniker kommen lassen. :-/
 

Rangierdraht

Mitglied
Mitglied seit
28 Mrz 2006
Beiträge
372
Punkte für Reaktionen
24
Punkte
18
So einfach kann man das nicht beantworten, dafür müsste ich schon wissen wie die Ansage eingerichtet ist.
 

Oedinger

Neuer User
Mitglied seit
22 Jan 2021
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
was genau denn? Könnte dir was schicken, wenn du dir das anschauen magst?
 

Rangierdraht

Mitglied
Mitglied seit
28 Mrz 2006
Beiträge
372
Punkte für Reaktionen
24
Punkte
18
Schau dir mal unter Dienste, Automatische Vermittlung die Einträge an.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via