.titleBar { margin-bottom: 5px!important; }

nach 5 Minuten wird Sprachqualität sehr schlecht

Dieses Thema im Forum "sipgate" wurde erstellt von HonkXL, 11 Jan. 2006.

  1. HonkXL

    HonkXL Neuer User

    Registriert seit:
    29 Dez. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Rothenburg
    Hallo,

    der andere Thread zum Thema ist nun leider geschlossen worden. Seit gestern habe ich arge Probleme mit der Sprachqualität. Nach ca. 5 Minuten wird das Gespräch unverständlich. Sowohl der angerufene als auch ich verstehen nur noch bruchstückhaft worum es geht.

    Manchmal kommt auch überhaupt keine Verbindung zustande.

    Hat sonst noch jemand solche Probleme? Oder bin ich der Einzige?

    Hardware: Grandstream ATA 386 hinter einem Netgear-Router, ohne Portweiterleitung, mit STUN.

    Gruß
    Thomas
     
  2. sago

    sago Neuer User

    Registriert seit:
    5 Jan. 2006
    Beiträge:
    146
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ja, bei mir klingt es heute auch nicht mehr gut.
    Meine Euphorie von gestern ist verflogen.

    Ich hatte jetzt nur kurze Telefonate.
    Die Qualität ist sehr wechselhaft.

    Erst abgehackt, dann wieder gut, dann starkes Echo.

    Ich habe den Eindruck, bei sipgate sind gerade die Techniker zugange.

    Gruß, Stefan
     
  3. HonkXL

    HonkXL Neuer User

    Registriert seit:
    29 Dez. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Rothenburg
    Hallo,

    ich habs jetzt die letzten 3 Tage verfolgt. Es scheint Tageszeitabhängig zu sein.

    zwischen 21.15 Uhr und 23.00 Uhr bekomme ich kein Gespräch ohne Störungen hin. War über die ganzen 3 Tage so.

    Nachts um 3.00 Uhr konnte ich problemlos telefonieren, ebenso Nachmittags oder mal früh am morgen. Naja - problemlos ist relativ: meistens ohne größere Störungen, manchmal waren jedoch Aussetzer drinnen.

    Aber das kanns doch nicht sein. Ich telefoniere meistens zwischen 21.15 Uhr und 23 Uhr, und nur da gehts absolut jämmerlich.

    Die Sipgate-Hotline sagt, es sei mein Router der das Problem verursacht. Blöd ist nur, das ich die letzten 2 Monate da dran nichts gedreht habe... (never touch a running system).

    Ach ja - die Statistik von meinem ATA 486v2 sagt das hier (scheint i.O. zu sein, insbesondere Packet loss ist nicht zu hoch):

    Total Call Time (in minutes): 1313
    Total SIP Message Sent: 206
    Total SIP Message Received: 467
    Total RTP Packet Sent: 154502
    Total RTP Packet Received: 153608
    Total RTP Packet Loss: 126

    Gruß
    Thomas
     
  4. sago

    sago Neuer User

    Registriert seit:
    5 Jan. 2006
    Beiträge:
    146
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo Sipgater, wie ist eure Verbindungs- und Sprachqualität?

    Wie siehts denn bei den anderen aus.
    Vielleicht meldet sich mal jemand, der mit ATA oder IP-Phone per Sipgate Gespräche ins Festnetz führt. Wie siehts bei euch aus:
    - Sprachqualität
    - Verbindungsabbrüchen
    - oder andere Störungen

    Gruß, Stefan
     
  5. indigoboy

    indigoboy Neuer User

    Registriert seit:
    6 Dez. 2004
    Beiträge:
    38
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Administrator
    Ort:
    Emmendingen
    Ich habe in den Abendstunden auch ziemliche Probleme mit starkem Echo und verzerrter Sprache. Scheint aber abhängig von der Nummer zu sein. Ich habe zwei in zwei verschiedenen Ortsnetzen. Die eine von beiden macht garkeine Probleme.