[Problem] Online-Monitor geht nicht mehr

Colg4te

Neuer User
Mitglied seit
19 Jan 2012
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo Leute,

falls ich das hier in der falschen Kategorie gepostet habe,
bitte ich um verzeihung, da dies mein verzweifelter
erster Post ist :)

Wie schon im Titel geschrieben, funktioniert der Online-Monitor
meiner Fritz!Box 7270v3 (o2) nicht mehr. Wenn ich ihn anwähle,
sehe ich nur die Buttons "Aktualisieren" und "Hilfe".
Ein FW-Update auf 74.05.05 hat auch nichts gebracht.
Ich habe den Verdacht, dass o2 dort irgendetwas verstellt hat
("Der Dienstanbieter hat erfolgreich Einstellungen an dieses Gerät übertragen." - laut dem Log)

Ich habe mal ein Bild davon angehängt.

Danke im voraus.



Colg4te
 

Anhänge

aquarium

Mitglied
Mitglied seit
2 Dez 2007
Beiträge
299
Punkte für Reaktionen
0
Punkte
16
Gibt es noch andere Störungen?

Ansonsten die Seite einmal ohne Stil ( bei Firefox, keine Ahnung, wie der Punkt bei Chrome genannt wird) oder in einem anderen Browser aufrufen.
 

Colg4te

Neuer User
Mitglied seit
19 Jan 2012
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Gibt es noch andere Störungen?

Ansonsten die Seite einmal ohne Stil ( bei Firefox, keine Ahnung, wie der Punkt bei Chrome genannt wird) oder in einem anderen Browser aufrufen.

Stimmt, mit dem Internet Explorer z. B. geht es.
Ich habe das "Übel" auch gefunden: AdBlock-Plus :eek:
Nachdem ich ABP auf der fritz.box page deaktiviert habe, geht
alles wieder.

Vielen Dank für deinen super Tipp :-D


MfG


Colg4te