[Problem] Panasonic KX-UT136 Verbindungsfehler 90001

tomfly

Neuer User
Mitglied seit
3 Apr 2015
Beiträge
3
Punkte für Reaktionen
0
Punkte
1
Hallo zusammen,
das KX-UT136 zeigt im Display: Verbindungsfehler (90001) Servereinstellungen prüfen

Ich habe ein Firmware-Update gemacht und auch ausgeschaltet, es ändert sich aber leider nichts. Die am Speedport Hybrid Router angeschlossenen schnurlosen DECTßTelefone funktionieren aber einwandfrei.

Was kann ich tun?

Danke für Eure Unterstützung!
VG
Thomas
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,008
Punkte für Reaktionen
542
Punkte
113
Am Speedport Router kannst du kein IP-Telefon registrieren. Die einzige Möglichkeit ist, die SIP-Daten des Providers direkt ins Telefon einzutragen.
Hat es denn vor über 5 Jahren schon einmal funktioniert?
 
Zuletzt bearbeitet:

tomfly

Neuer User
Mitglied seit
3 Apr 2015
Beiträge
3
Punkte für Reaktionen
0
Punkte
1
Ja klar, es hat bis vor einer Woche einwandfrei funktioniert. Wo komme ich an die SIP-Daten des Providers heran?
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,008
Punkte für Reaktionen
542
Punkte
113
Über das Kundencenter, oder in dem Brief, den du zusammen mit den Zugangsdaten erhalten hast.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via