.titleBar { margin-bottom: 5px!important; }

Pfeifen der Box

Dieses Thema im Forum "IP-TV" wurde erstellt von richiesamborra, 17 Nov. 2006.

  1. richiesamborra

    richiesamborra Neuer User

    Registriert seit:
    22 Apr. 2005
    Beiträge:
    70
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    habe jetzt doch endlich auch meine box bekommen und festgestellt, das sie im betrieb und auch im ausgeschaltetem zustand, ein pfeifen von sich gibt, kennt ihr sicher, wie sich sowas anhört.

    kann man da was machen, oder soll ich langsam auf die box pfeifen... ;-)
     
  2. bigal1

    bigal1 Neuer User

    Registriert seit:
    1 Feb. 2006
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin!

    Habe dasselbe Problem auch!

    Meine Box ist im Schlafzimmer am TV angeschlossen. Konnte die erste Nacht nicht schlafen wegen diesem hochfrequenten Piepton.

    Also Stecker raus und gut ist! Nebenbei den Standby-Strom gespart!

    Aber normal ist das nicht:confused:

    Gruß

    Big Al
     
  3. NEELIXThomas

    NEELIXThomas SOT-Team

    Registriert seit:
    31 März 2006
    Beiträge:
    2,150
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ganz so unormal ist das nicht, frag mal Sagem "Zwitscherbox" besitzer ;-)
     
  4. bigal1

    bigal1 Neuer User

    Registriert seit:
    1 Feb. 2006
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hast Recht!

    Habe ne graue Sagem Zwitscherbox gehabt!

    Gegen ne schwarze getauscht, die hat das nicht!

    Habe wochenlang gebastelt und getan, aber es gibt halt immer wieder so Zwitscherboxen!

    Vielleicht gibts ja jetzt auch Thomson Zwitscherboxen ;)

    Nun gut, Stecker raus und gut is:D

    BIG Al
     
  5. NEELIXThomas

    NEELIXThomas SOT-Team

    Registriert seit:
    31 März 2006
    Beiträge:
    2,150
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich habe eine Funksteckdose von Tchi... da brauch ich nichmal aufstehen zum ausmachen ;-)
     
  6. horanck

    horanck Neuer User

    Registriert seit:
    28 Sep. 2004
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Raum Weiden/Opf.
    Das Pfeifen liegt an einem verbauten Keramikkondensator. Habe diesen schon durch einen anderen ersetzt. Der pfeift zwar a bisserl anders, aber er pfeift. Pfeif drauf-da kann man nix machen:p . Stecker raus und gut is.

    Gruss
    Josef
     
  7. aNaKi

    aNaKi Neuer User

    Registriert seit:
    20 Nov. 2006
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemelektroniker
    Ort:
    Hamm
    Das liegt wie horanck schon sagte am Kondensator des Netzteiles. Das ist ein Hochleistungsnetzteil, und dass kann nicht ohne Last arbeiten. Man müsste eigentlich nur einen kleinen Wiederstand einbauen, damit das Netzteil eine kleine "Last" hat, und schon pfeifts nicht mehr.
    Ich denke schon drüber nach, wies gehen könnte, hab aber noch keine idee. Ne Festplatte wär ja doof, denn die macht ja bekanntlich auch geräusche. :confused: