.titleBar { margin-bottom: 5px!important; }

Probleme mit dem Telefon

Dieses Thema im Forum "1&1 DSL" wurde erstellt von antonmausi, 21 Nov. 2008.

  1. antonmausi

    antonmausi Neuer User

    Registriert seit:
    21 Nov. 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen.
    Bin mir nicht sicher ob ich hier richtig bin, aber es ist wichtig...
    Ich habe vor 3 Tagen meinen Komplettanschluss von 1%1 bekommen.

    Heute war eine Freundin zu Besuch und wir haben uns durch die Fritz box 7113 geschnüffelt.
    Auf einmal öffnet sich ein fenster und da steht wenn sie ja klicken wird ihr telefon aktiviert...

    Nur der Himmel weiss wieso sie ja gedrückt hat.
    Auf jedenfall geht mein telefon nicht mehr.

    Wie kann ich das ändern...

    lg und danke schonmal
     
  2. wodi

    wodi Aktives Mitglied

    Registriert seit:
    13 Sep. 2006
    Beiträge:
    845
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Neumarkt
    Ich nehme an, du willst möglichst schnell wieder telefonieren.

    Auch hast du offensichtlich noch nicht viel in der Konfiguration angepasst...

    ... also verlierst du nichts, wenn du die Box auf Werkseinstellungen zurücksetzt und den Startcode nochmal eingibst ...

    Danach ist wieder, wie vor der Freundin ;)
     
  3. pcccc

    pcccc Aktives Mitglied

    Registriert seit:
    23 Nov. 2007
    Beiträge:
    1,113
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    47° 48′ N, 11° 12′ O
    Schau mal unter "Erweiterte Einstellungen", "Telefonie", "Telefoniegeräte" auf den Reiter "Festnetz".

    Bei einem 1&1-Komplett-Anschluß (!nicht Komplett-R!) sollte der Haken bei "Festnetz aktiv" nicht gesetzt sein.



    P.S.: Willkommen im IPPF!