.titleBar { margin-bottom: 5px!important; }

Probleme mit Faxversand

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von kidax, 8 Dez. 2008.

  1. kidax

    kidax Neuer User

    Registriert seit:
    23 Jan. 2007
    Beiträge:
    47
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich habe folgende Bedingungen:
    Fritzbox 7170 1&1 mit Telekom-analog Anschluss
    1PC mit Modem und 1PC mit Fritzcard, beides zum Faxen und an der FB angeschlossen.

    Seit meinem Umzug gibts folgendes Problem:
    70% der Faxe werden nicht versandt. Wähle ich dann die Faxnummer mit einem Telefon, um zu sehen, ob es die richtige ist, nimmt nach 1-2 Klingelzeichen ein Faxgerät ab.
    Der Fehler, der mir angezeigt wird, ist entweder "besetzt" oder ISDN 3314. Es spielt auch keine Rolle, ob ich es per Festnetz oder FaxOIP versuche. Das Ergebnis ist dasselbe. Wie gesagt, seit meinem Umzug.

    Greets

    kidax
     
  2. Pikachu

    Pikachu Aktives Mitglied

    Registriert seit:
    18 Nov. 2006
    Beiträge:
    2,349
    Zustimmungen:
    14
    Punkte für Erfolge:
    38
    Ort:
    Im Land des Frankenweins
  3. kidax

    kidax Neuer User

    Registriert seit:
    23 Jan. 2007
    Beiträge:
    47
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ich habe meine Festnetznummer nicht bei 1&1 eintragen lassen und es ist auch keine VoIP nummer. Sie ist auch in der FB als Festnetznummer eingetragen.

    Wie ich schon sagte, bisher lief alles wunderbar. Aber seit dem Umzug macht faxen faxen.

    Spaßeshalber habe ich das Modem jetzt mal direkt in den Splitter gesteckt. Das Resultat war dasselbe. Liegts vielleicht an der Telekom und der Leitung? Ist doch merkwürdig, dass es nur bei den Faxgeräten nicht klappt, die erst beim 2. Klingeln abnehmen.

    kidax