.titleBar { margin-bottom: 5px!important; }

Probleme mit VoIP mir Vigor 2900V und T-Online

Dieses Thema im Forum "Telekom VoIP" wurde erstellt von frey01, 14 Okt. 2006.

  1. frey01

    frey01 Neuer User

    Registriert seit:
    11 Okt. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe ein Problem mit meinem Vigor 2900V Router und VoIP.

    Meine Konfiguration:

    T-DSL 16000
    T-Online als Internet Provider
    Speedport W 500V nur als ADSL2+ Modem eingesetzt
    Vigor 2900V Firmware: v2.5.8.1_rc2
    Analoges Telefon T-COM Sinus 100

    SIP Einstellungen im Vigor 2900V:

    SIP Port: 5060
    Domain/Bereich: tel.t-online.de
    Proxy: tel.t-online.de
    Outbound-Proxy: tel.t-online.de

    Port Einstellungen:

    Registrieren über: Auto
    angezeigter Name: VoIP
    Kontonummer/-
    name: 032xxxxxxxxx
    Authentifizierungs-
    ID: 032xxxxxxxxx
    Passwort: ***********
    max. Dauer: 1 Std.

    Stun-Server: stun.t-online.de

    Beim Wählen einer Telefonnummer hört man ca. 10 sek. nichts und dann kommt das belegt Zeichen.
    Wenn ich das analoge Telefon direkt an den Speedport W 500V anschließe und konfiguriere funktioniert alles!
    Ich habe auf der T-Online Seite gelesen, dass man im Routermenü die E-Mail Adresse und das Passwort angeben muss zur
    Authentifizierung, habe aber nirgends eine Eingabemöglichkeit gefunden.

    Kann mir bitte jemand weiterhelfen ich verzweifle langsam.

    Danke für eure Antworten!

    Gruß
    M.
     
  2. frey01

    frey01 Neuer User

    Registriert seit:
    11 Okt. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Probleme mit VoIP, Vigor 2900V und T-Online

    Hallo zusammen,

    ich habe ein Problem mit meinem Vigor 2900V Router und VoIP.

    Meine Konfiguration:

    T-DSL 16000
    T-Online als Internet Provider
    Speedport W 500V nur als ADSL2+ Modem eingesetzt
    Vigor 2900V Firmware: v2.5.8.1_rc2
    Analoges Telefon T-COM Sinus 100

    SIP Einstellungen im Vigor 2900V:

    SIP Port: 5060
    Domain/Bereich: tel.t-online.de
    Proxy: tel.t-online.de
    Outbound-Proxy: tel.t-online.de

    Port Einstellungen:

    Registrieren über: Auto
    angezeigter Name: VoIP
    Kontonummer/-
    name: 032xxxxxxxxx
    Authentifizierungs-
    ID: 032xxxxxxxxx
    Passwort: ***********
    max. Dauer: 1 Std.

    Stun-Server: stun.t-online.de

    Beim Wählen einer Telefonnummer hört man ca. 10 sek. nichts und dann kommt das belegt Zeichen.
    Wenn ich das analoge Telefon direkt an den Speedport W 500V anschließe und konfiguriere funktioniert alles!
    Ich habe auf der T-Online Seite gelesen, dass man im Routermenü die E-Mail Adresse und das Passwort angeben muss zur
    Authentifizierung, habe aber nirgends eine Eingabemöglichkeit gefunden.

    Kann mir bitte jemand weiterhelfen ich verzweifle langsam.

    Danke für eure Antworten!

    Gruß
    M.
     
  3. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
  4. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    sieh dich mal hier in den T-Online und den Fritzbox Foren um, da wurde schon öfter gefragt, wie man in Nicht-T-Com-Routern den T-Online VoIP Account einrichtet, da gibts auch bestimmt den entscheidenden Hinweis für dich.

    Viele Grüße

    Frank
     
  5. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,278
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Dershalb zu!
     
  6. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,278
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Authentifizierzung und ID sind verschieden. Eins von beiden ist Dein T-Online Emailname (ohne @t-online.de, schadet aber meist nicht).

    Passwort ist auch das Email Passwort.

    Bitte mal die grundsätzlichen Threads dazu im T-Online Bereich lesen.

    jo
     
  7. frey01

    frey01 Neuer User

    Registriert seit:
    11 Okt. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo rollo,

    vielen Dank für deine Antwort.
    Was meinst du genau? Muss ich bei Authentifizierungs-
    ID: meine e-mail Adresse angeben? Habe ich schon probiert geht leider nicht!
    Im Forum habe ich mich schon umgesehn aber leider nichts gefunden was mir wirklich helfen könnte!

    Gruß