.titleBar { margin-bottom: 5px!important; }

S450 IP und Echo

Dieses Thema im Forum "Gigaset" wurde erstellt von kombjuder, 28 Dez. 2006.

  1. kombjuder

    kombjuder IPPF-Promi

    Registriert seit:
    2 Nov. 2004
    Beiträge:
    3,086
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Weil am Rhein
    Hallo,

    mein S450 IP produziert (nur) auf der Gegenseite Echos.

    Angeschlossen ist es an einen Asterisk. Es ist eindeutig ein Problem vom S450.

    Alle anderen angeschlossenen Geräte produzieren keinen Hall. Wenn ich eines der Handgeräte an eine ISDN-Basis hänge ist der Hall sofort weg.

    Ausserdem sind die Antwortzeiten laut sip show peers mit ca. 130 ms extrem hoch, andere Geräte im selben Netz kommen auf ca. 10 ms.

    Hat jemand ähnlich Erfahrungen?
     
  2. 2zap

    2zap Neuer User

    Registriert seit:
    26 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo kombjuder,

    habe auch seit einer Woche das S450 IP. Hängt bei mir ebenso an einem Asterisk.

    Bei mir kann ich bis jetzt keine Echos feststellen.
    Allerdings komme ich auf gleich schlechte Antwortzeiten:
    S450 IP -> 127 ms
    FBF -> 12 ms !!!
    X-Lite -> 101 ms
     
  3. i128kbps

    i128kbps Neuer User

    Registriert seit:
    28 Jan. 2005
    Beiträge:
    46
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Ort:
    Stuttgart
    Asterisk und Jabber

    Hi,


    kann euere Probleme nicht nachvollziehen. Dafür ist mir aufgefallen, dass wenn man sowohl E-Mail und Jabber benutzt das Telefon quälend langsam wird und Verbindungen beim Telefonieren des öfteren abbrechen (einhergehend mit einem Autoreset der Basis). Warum haben die da keinen anständigen CPU verbaut .....




    Liebe Grüße


    Schnubbi
     
  4. 2zap

    2zap Neuer User

    Registriert seit:
    26 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Schnubbi,

    denke mal, wenn man alle Funktionen am Laufen hat, (wie in Deinem Fall) ist das echt zuviel für das Teil.
    Schade nur wenn mit den Features geworben wird und man diese dann nicht vernünftig nutzen kann.

    In meinem Fall kann ich die Basis auch zum Reset "zwingen", wenn ich von einem Mobilteil einen Asterisk Rundruf starte,
    der wiederum die zwei freien SIP Nummern (Mobilteile) anruft. Es klingelt nur noch eines und nach dem Abheben macht das Ding die Grätsche.

    Ich bilde mir auch ein, nachdem ich in Asterisk qualify wieder auf no gestellt habe, eine bessere Performance zu haben.

    Ach ja, habt ihr eigentlich mal bei der Anmeldung in die Kopfzeile des Web Browser geschaut.
    Bei mir steht da "Anmeldung | Siemens Gigaset C450 IP".
    Vielleicht handelt es sich ja wirklich nur um ein Firmwareseitig aufgebohrtes C450 IP. Das würde einiges erklären.

    In diesem Sinne einen schönen Sonntag....