[Gelöst] Sch* Comet Thermostatventil will nicht nach Batteriewechsel

Theo Tintensich

Aktives Mitglied
Mitglied seit
10 Mrz 2008
Beiträge
1,553
Punkte für Reaktionen
35
Punkte
48
Mein Ventil will mal wieder nicht so richtig (E2), so habe ich neue Batterien eingesetzt und es wieder angeschraubt.
Doch jetzt steht es auf "INST" und geht immer wieder auch dorthin zurück.

Ich habe OK gedrückt, es fuhr über PREP wieder zurück nach INST.

Im Display ist da Antennensymbol sauber zu sehen, in der F!B wird das Ventil auch sauber erkannt, doch es will sich nicht installieren lassen.
1568041749159.png
Hat jemand eine Idee?

Der Weg vom letzten Mal (Komplettreset des Cometen und neu mit der F!B verbinden) finde ich etwas sehr umständlich
 
Zuletzt bearbeitet:

Benares

Aktives Mitglied
Mitglied seit
15 Jan 2006
Beiträge
2,248
Punkte für Reaktionen
31
Punkte
48
Du solltest mal auf die aktuelle FW 3.68 für die Comet aktualisieren. Das geht m.W. zwar immer noch nur über die USB-Methode, aber seit ich das gemacht habe, sind alle Probleme mit meinen verbliebenen 3 Comet DECT weg.
Was offizielles, neueres wird es von AVM m.E. nicht mehr geben.
 

Theo Tintensich

Aktives Mitglied
Mitglied seit
10 Mrz 2008
Beiträge
1,553
Punkte für Reaktionen
35
Punkte
48
Ich habe heute noch einmal lange auf die OK-Taste gedrückt, so dass das Ding sich mit dem Ventil kalibriert hat, und, man glaubt es kaum, anschließend war alles OK.

Ich sagt ja, ... Technik.
 

Benares

Aktives Mitglied
Mitglied seit
15 Jan 2006
Beiträge
2,248
Punkte für Reaktionen
31
Punkte
48
Da ist sicherlich die Mechanik etwas grenzwertig. Hast du irgendwelche Adapter, womöglich aus Plastik, dazwischen?
 

Theo Tintensich

Aktives Mitglied
Mitglied seit
10 Mrz 2008
Beiträge
1,553
Punkte für Reaktionen
35
Punkte
48
Nein, keine Adapter. Das Ding ist einfach am Heizkörperventil angeschraubt.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,607
Beiträge
2,024,688
Mitglieder
350,447
Neuestes Mitglied
L3GenD