.titleBar { margin-bottom: 5px!important; }

seid ein paar Tagen hall und echo

Dieses Thema im Forum "O2" wurde erstellt von V70, 14 Nov. 2006.

  1. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo habe da vor ein paar Tagen AOL-Phone vielleicht zufrüh Gelobt.
    habe seid zwei drei Tagen tierischen Hall und Echo auf der Leitung.
    An Soft- und Hardware hat sich nichts geändert. Um Telefon als Fehlerquelle auszuschließen habe ich schon Geräte getauscht. Denke nicht, das es an Hard- / Soft oder Firmware liegt, da Sipgate in gewohnter guter Qualtität läuft
    Hatte bisher auch bei AOL-Phone gute bis sehr gute Sprachqualität.
    Aber jetzt kann man es vergessen, da hat ein 15Euro Walkie-Talkie schon besser Sprachqualtität.
    Gruß
    V70
     
  2. LuL0r

    LuL0r Neuer User

    Registriert seit:
    21 Jan. 2006
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bei mir das gleiche, dazu noch noch rauschen während des telefonierens.
    weiß aber noch nicht obs mit der neuen labor fw zu tun hat oder obs an aol liegt,
    auf jedenfall nervt es :(
     
  3. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Frage, hast du bei dir eine neue FW eingespielt ?? und war es erst danach??
    denke nicht das es daran liegen könnte, wie man ja bei mir sehen kann, habe ich nix von dem "Fritz-Zeug" in benutzung.
    P.S. heute Morgen ging es kurz in altgewohnter Qualtität....
    aber es nervt....
    Gruß
    V70
     
  4. LuL0r

    LuL0r Neuer User

    Registriert seit:
    21 Jan. 2006
    Beiträge:
    49
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ja habe die neue labor fw draufgespielt und kann behaupten das die störungen erst nach dem aufspielen der 29.04.28-5184 auftritt
     
  5. V70

    V70 Mitglied

    Registriert seit:
    5 Okt. 2005
    Beiträge:
    506
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo LuLDR
    scheint sich bei mir "Normalsiert" zu haben. Verbindungen haben wieder eine deutliche besser Qualität.
    Gruß
    V70