.titleBar { margin-bottom: 5px!important; }

Seit .85:Softphone von analoger Nebenstelle nicht erreichbar

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von mackegt, 31 Okt. 2005.

  1. mackegt

    mackegt Neuer User

    Registriert seit:
    17 Juni 2005
    Beiträge:
    187
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe die Firmware kurz geflasht.Bin wieder auf die 71er zurück.

    Grund:Wenn ich von einer analogen Nebenstelle mein Softphone(1und1)
    auf dem Rechner anrufe bekomme ich ein besetzt Zeichen Softphone
    klingelt nicht.Das hat die 85 und die 86 auch schon gemacht.Ruck zuck
    die 71er wieder drauf und alles funktioniert wieder.Dieses Problem habe ich AVM auch schon geschildert.Nach zig von E-Mails haben sie mir gesagt undefinierbarer Fehler.

    Währe ganz schön wenn auch jemand 1und1 hätte und sich mal selbst von seiner analogen Nebenstelle auf dem Rechner anruft.Habe das problem schon auf meheren 7050 Boxen gehabt.
    Für eine Fehlerfindung währe ich dankbar.
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,648
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    1. Mache dafür bitte einen eigenen Thread im Bereich "FRITZ!Box (Fon, ATA & WLAN) Telefonie" auf.
    2. Was steht denn im Systemprotokoll?
     
  3. DM41

    DM41 Moderator
    Forum-Mitarbeiter

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    7,124
    Zustimmungen:
    20
    Punkte für Erfolge:
    38
    Ort:
    Niederrhein
    Habe das jetzt mal selbst gemacht.

    @mackegt: Wie hier und an anderen Stellen schon mehrfach gesagt:

    Pro Problem ein Thread mit aussagekräftiger Überschrift.
     
  4. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,648
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Na das war ja prompter Service :)