.titleBar { margin-bottom: 5px!important; }

Speedport W920V knacken in Dect Handgeräten

Dieses Thema im Forum "Telekom" wurde erstellt von spok1, 11 Dez. 2008.

  1. spok1

    spok1 Neuer User

    Registriert seit:
    6 Okt. 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe gefrizten Speedport W920V mit 2x Sinus 300i. Ich höhre während des Telefonates mit den DECT Handgeräten ständig ein Knacken. Oft geht er weg oft leibt er während des gesamten Gespräches. Dieses Knacken war auch da als die T-COM Fimware drauf war.

    Wie bekommt mann das Knacken weg?
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Derzeit offenbar nicht, du müsstest mal bei den gefritzten Speedports nachfragen mit der final 7270 geht aber nur ATA.
     
  3. thebitburger

    thebitburger Neuer User

    Registriert seit:
    14 Juni 2006
    Beiträge:
    89
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Systemadministrator
    Ort:
    Niederrhein
    Also ich hatte diese Knacken auch, bei mir war es ein Reichweitenproblem.
    - Basis im 2. OG, MT im Erdgeschoss.

    Gruß
    Chris
     
  4. jjduke

    jjduke Neuer User

    Registriert seit:
    11 Aug. 2004
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe ein extrem häufiges Knacken mit Sinus 300i und 920V und bewege mich ca. 3m von der Basis entfernt. Kommt wohl lt. Telekomforen häufiger vor ...
     
  5. Schoeneberger

    Schoeneberger Neuer User

    Registriert seit:
    22 Jan. 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe das gleiche Problem ... denke ich. Wenn ich mein Sinus A 501i an den S0-Bus des W920V anschließe (welcher wiederrum am NTBA hängt) ist während des Gesprächs immer mal wieder ein starkes Knacken zu vernehmen.

    Übrigens ist das auch der Fall, wenn ich das Sinus A 501i direkt am NTBA betreibe und der W920V am zweiten "Port" des NTBA hängt (wegen Faxempfang bzw. Fax-Weiterleitung auf E-Mail Adresse). Kabel schon getauscht, die MSN für's telefonieren extra im Speedport nicht eingetragen etc. ... alles ohne Erfolg. Hat jmd. eine Lösung?
     
  6. FSnyder

    FSnyder Aktives Mitglied

    Registriert seit:
    27 Dez. 2008
    Beiträge:
    2,182
    Zustimmungen:
    23
    Punkte für Erfolge:
    38
    Hi,

    Guck mal nach, welche DECT-FW Du drauf hast. Wenn es nicht die 1.75 ist, dann solltest Du "nachfritzen".

    Grüße
    Snyder
     
  7. Schoeneberger

    Schoeneberger Neuer User

    Registriert seit:
    22 Jan. 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmmm, denke es hat mit dem DECT nichts zutun. Habe das Sinus A 501i ja nicht an dem Speedport angemeldet, sondern es mit einem Kabel an diesem angeschlossen. Der Fehler ist absolut reproduzierbar. Kabel habe ich auch schon getauscht.
     
  8. FSnyder

    FSnyder Aktives Mitglied

    Registriert seit:
    27 Dez. 2008
    Beiträge:
    2,182
    Zustimmungen:
    23
    Punkte für Erfolge:
    38
    Hi,

    Ups, falsch gelesen............ :spocht:

    Dann schalte bitte die DECT-Basis des Speedport aus bzw. guck', dass sie auch wirklich aus ist. Wenn die nämlich "mitläuft", dann kann es sein, dass sie die Geräte stört.

    Grüße
    Snyder
     
  9. Schoeneberger

    Schoeneberger Neuer User

    Registriert seit:
    22 Jan. 2009
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ist abgeschaltet. Definitiv.
     
  10. spitfire460

    spitfire460 Neuer User

    Registriert seit:
    26 März 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Knacken

    Hi,

    ich habe dieses Problem ebenfalls. Und dies seit April letzten Jahres. Es trat mit der FW .58, .70 und auch mit der letztakutellen .71 immer wieder auf. Insbesondere mit dem T-Sinus 500i ist dieses Knacken unerträglich.



    Grüße
     
  11. spitfire460

    spitfire460 Neuer User

    Registriert seit:
    26 März 2008
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Knacken

    Ein gutes hatte das ganze ja schon.. Auf diese Weise wurde ich im vergangenen Jahr auf dieses Forum aufmerksam (wie man an meinem Reg. Datum unschwer erkennen kann) :)