starke Verzögerung

patrick7007

Neuer User
Mitglied seit
21 Sep 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
:noidea:
Hallo,
ich habe eine Frage, mit meinem c450IP+SX553 Router
angemeldet bei Sparvoip habe ich sehr grosse Sprach probleme es kommt sehr abgehackt und mit viel verzögerung auf beiden Seiten an.
Was kann ich machen?
Ich hoffe man kann mir helfen.

vielen Dank im vorraus
Patrick
 

snipe122

Neuer User
Mitglied seit
29 Sep 2006
Beiträge
76
Punkte für Reaktionen
0
Punkte
6
Was hast Du fürne Leitung?
 

littlewhoo

Neuer User
Mitglied seit
30 Mai 2006
Beiträge
56
Punkte für Reaktionen
1
Punkte
0
Mögliche Ursachen, die mir dazu einfallen:

1.) Zu geringen Bandbreite (evt. DSL Light?), bzw. falscher Codec für die verfügbare Bandbreite.

2.) Sparvoip. Mit der Sprachqualität bei Sparvoip habe ich gar keine guten Erfahrungen gemacht. Als ich Sparvoip ausprobiert habe, war die Sprachqualität deutlich schlechter als bei anderen Anbietern, die über die ich schon telefoniert habe (z.B. sipgate und gmx).

3.) Läuft nebenher ein Filesharingclient (eMule, Azureus...)? Ohne vernünftiges QOS ist so etwas Gift für VoIP.

4.) Führt der Router eine Trafficpriorisierung durch, bei der VoIP evtl. zu kurz kommt?

5.) Läuft die Verbindung über WLAN? Schein ja ein WLAN fähiger Router zu sein. Bei entsprechend schlechter Verbindung kann sich das auch hörbar auf VoIP auswirken (Paketverluste).
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,901
Beiträge
2,027,943
Mitglieder
351,037
Neuestes Mitglied
st3phan