.titleBar { margin-bottom: 5px!important; }

[HowTo] Telekom Ungarn sperrt SIP Telefonie im Router

Dieses Thema im Forum "Grundsätzliches" wurde erstellt von aargh@gmx.de, 26 Sep. 2017.

  1. aargh@gmx.de

    aargh@gmx.de Neuer User

    Registriert seit:
    26 Sep. 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Ich habe jetzt statt meinem bisherigen DSL-Anschluss in Ungarn einen Glasfaser-Anschluss mit Huawei Router HG8245H erhalten. Die Option ungarische Telefonie hatte ich nicht mitbestellt.
    Mein Telefon mit Verbindung zu Sipgate war an einer alten Fritzbox angeschlossen und mit dem Modem/Router der Telekom per LAN verbunden. Mit dem neuen Glasfaser-Router konnte ich nun meinen Gesprächspartner beim Telefonieren nicht mehr hören! Ebenso hat der Voice oder IP-Client auf meinem PC (Zoiper) nicht mehr funktioniert.

    Lösung: In Frizbox 7270, Telefonie, eigene Rufnummern, Telefonie-Anbieter, anderer Anbieter, Registrar sipgate.de:44260 statt sipgate.de
    Lösung in Zoiper: Preferences, Advances, Network, SIP Port: 44160, RTP Port 44104
    Jetzt werden nicht mehr die von der Telekom gesperrten Standard-Voice over IP-Ports verwendet, Telefonieren ist wieder möglich.

    Giibt es solche Sperren in Deutschland auch?
     
  2. KunterBunter

    KunterBunter IPPF-Urgestein

    Registriert seit:
    12 Okt. 2005
    Beiträge:
    22,000
    Zustimmungen:
    29
    Punkte für Erfolge:
    48
    Der Titel ist irreführend. Die Telefonie funktioniert doch an deinem Anschluss.
    Dass der Port 5060 bei manchen Routern nicht durchgelassen wird, ist ist unabhängig vom Land des Anschlusses nicht so ungewöhnlich.