Umstellung auf VDSL250 - Probleme der Telekom?

ssimn

Neuer User
Mitglied seit
5 Apr 2013
Beiträge
1
Punkte für Reaktionen
0
Punkte
1
Hallo,

ich habe vor zwei Tagen meinen Anschluss von VDSL100 auf VDSL250 umgestellt. Die Umschaltung ist erfolgt, Profil 35b wurde aktiviert, allerdings bin ich deutlich unter den erwarteten 250 MBit. Leitungslänge ist ca. 230m, die 100 MBit liefen stabil und fehlerfrei.

Meinen Verdacht erregt die Spektrum-Anzeige der Fritzbox 7590, hier ist nämlich nach wie vor bei 18 MHz Schluss, als wäre der Port im DSLAM nicht korrekt konfiguriert worden. Kennt jemand das Phänomen? Screenshots füge ich bei.

Vielen Dank für eure Rückmeldungen!

200630160620_1.jpg

200630160709_2.jpg

200630160724_3.jpg
 

NDiIPP

IPPF-Promi
Mitglied seit
13 Apr 2017
Beiträge
3,434
Punkte für Reaktionen
618
Punkte
113
Der Anschluss ist offensichtlich gestört. Also Störung melden.
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,648
Punkte für Reaktionen
331
Punkte
83
als wäre der Port im DSLAM nicht korrekt konfiguriert worden.
So sieht es aus. Allerdings solltest du das auch gleich besser im SuperVectoring Sammelthread im Onlinekosten Forum melden. Da sitzen die Experten, die das vielleicht gleich für dich reparieren.
 

Charlies Tante

Neuer User
Mitglied seit
10 Jul 2013
Beiträge
89
Punkte für Reaktionen
21
Punkte
8
Sehr wahrscheinlich schon von Dir ausprobiert: Box power-off-reset für >10 Minuten.
(Btw.: Nahtlose Ratenadaption Empfangsrichtung: an - habe ich bisher noch nicht gesehen)
 

mankmill

Mitglied
Mitglied seit
12 Dez 2004
Beiträge
628
Punkte für Reaktionen
2
Punkte
18

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,648
Punkte für Reaktionen
331
Punkte
83
Da frage ich mich, was dir bei den Werten bekannt vorkommen soll. An deiner Leitung waren die Werte für INP und Leitungsdämpfung fast doppelt so hoch. Also überhaupt kein Vergleich.
 

Telekom hilft Team

Telekom-Support
Mitglied seit
28 Feb 2011
Beiträge
1,099
Punkte für Reaktionen
33
Punkte
48
Hallo,

ich habe vor zwei Tagen meinen Anschluss von VDSL100 auf VDSL250 umgestellt. Die Umschaltung ist erfolgt, Profil 35b wurde aktiviert, allerdings bin ich deutlich unter den erwarteten 250 MBit. Leitungslänge ist ca. 230m, die 100 MBit liefen stabil und fehlerfrei.

Meinen Verdacht erregt die Spektrum-Anzeige der Fritzbox 7590, hier ist nämlich nach wie vor bei 18 MHz Schluss, als wäre der Port im DSLAM nicht korrekt konfiguriert worden. Kennt jemand das Phänomen? Screenshots füge ich bei.

Vielen Dank für eure Rückmeldungen!

Anhang anzeigen 106385

Anhang anzeigen 106386

Anhang anzeigen 106387


Hallo ssimn, entschuldige die späte Antwort.

Wenn du möchtest, schaue ich mir deine Leitung einmal genauer an und suche nach einer Lösung, falls du dich nicht schon bei uns gemeldet hast.
Sende mir dazu einfach deine Kontaktdaten über unser Formular zu, ich werde dich dann kontaktieren.

Liebe Grüße Sven W.
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
16,062
Punkte für Reaktionen
332
Punkte
83
Es fehlt im Spektrum ja die Hälfte.

Wurde übliche schon mal geprüft? Also TAE aufschrauben und schauen ob keine zweite TAE dran ist usw.?
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
235,914
Beiträge
2,067,827
Mitglieder
356,957
Neuestes Mitglied
IBimsShweit