.titleBar { margin-bottom: 5px!important; }

Vor dem Amt ein grelles Pfeifen

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von mm.web, 23 Nov. 2006.

  1. mm.web

    mm.web Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Vor dem Amt ein grässliches Pfeifen

    Hallo Experten,

    ich habe eine neue Fritzbox 7170 von 1&1.
    ...Mit neuester Firmware !

    Mein Problem: Immer wenn ich den Telefonhörer abnehme kommt ein grelles und schrilles Pfeifen, dann erst ein Amt.
    Kommende Gespräche kann ich nach dem Klingeln des Telefons nicht annehmen.

    Wenn das Telefon direkt in TAE steckt, funktioniert alles einwandfrei.

    Ein Verkabelungsproblem kann es nicht sein, da ich ausschließlich die Orginalkabel verswende. Außerdem hab ich bereits mehrere Fritzboxen angeschlossen.

    Wer hat so ein Problem schon gehabt? -und wer wer weiss einen Rat? :noidea:
     
  2. sven@mainz

    sven@mainz Guest

    Splitter angeschlossen? Warum die Frage zweimal gestellt?
     
  3. gandalf94305

    gandalf94305 Guest

    Das Doppelposting gleichen Inhalts von 19:55 habe ich entsorgt. Bitte nur einmal posten. Danke!

    Deine Schilderung läßt den Schluß zu, daß ein Telefon, das an der FBF angeschlossen ist, zunächst ein Pfeifen von sich gibt, wenn man den Hörer abnimmt, nach Wahl von 0 für ein Amt jedoch sich normal verhält. Wie ist das Pfeifen? Durchgehend hochfrequentes Rauschen? Ein dauernder Pfeifton? Ein kurzer, pfeifender Signalton (das könnte Fallback von VoIP auf Festnetz sein)?

    Beschreibe den Ton doch mal genauer!

    --gandalf.
     
  4. NN

    NN Aktives Mitglied

    Registriert seit:
    4 Okt. 2004
    Beiträge:
    1,092
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    und vor allem: was soll
    bedeuten - was passiert denn, wenn du abnimmst (da kommt doch sicherlich kein Amt ?)
     
  5. sven@mainz

    sven@mainz Guest

    Also, das habe ich mal probeweise bei einem Bekannten mit Analoganschluß versucht, ohne Splitter hört man (wenn das DSL-Modem angeschlossen ist) die Frequenzen von DSL, welche ja noch im hörbaren Bereich anfangen (allerdings nicht so sehr laut). Sobald das DSL-Modem ab ist, ist Ruhe. Vielleicht ist es ja das.
     
  6. mm.web

    mm.web Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Experten

    Also es handelt sich um eine TAE der Telekom mit N-F-N belegung.
    Steck ich das analoge Telefon dort in die TAE bekomme ich sofort ein AMT.
    (0 vorwählen brauche ich generell nicht)
    Steck ich das Telefon in den Splitter krieg ich sofort ein Amt.

    Steck ich das Telefon mit den beiliegenden orginal Steckern in die nagelneue Fritzbox fon wlan 7170 krieg ich sofort beim abnehmen des Hörers ein hochfrequentes Pfeifen , welches ca. 1-2 Sekunden dauert, dann erst ein Amt.

    Kommende Gespräche kann ich nicht an der Fritzbox entgegennehmen. Wenn das Telefon in der TAE steckt, dann kann ich kommende Gespräche annehmen.

    Ich hab soeben die Fritzbox des Nachbarn angesteckt und alles Funktioniert.

    -Kann es sein, dass die "Nagelneue" Frizbox kaputt ist?
     
  7. gandalf94305

    gandalf94305 Guest

    Das kann man nicht ausschließen... wenn es mit einer anderen FBF erwartungsgemäß funktioniert, dann liegt diese Vermutung sehr nahe. Also: Fehlerbild beschreiben und FBF tauschen lassen.

    --gandalf.
     
  8. mm.web

    mm.web Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Austausch ist veranschlasst.

    Eine schöne Schei***

    Aber hoffentlich klappts mit der "neuen".

    Vielen Dank :D
     
  9. supafly2k

    supafly2k Neuer User

    Registriert seit:
    18 Mai 2005
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Meine auch

    Hallo,

    wurde das Problem durch den Austausch der Box behoben? Meine macht nämlich den selben Pfeifspaß wenn er von VoIP auf Festnetz zurückfällt (Fallback).

    Gruß supafly
     
  10. sven@mainz

    sven@mainz Guest

    Da kommt doch normalerweise ein Piepston, der nicht besonders laut ist.
     
  11. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Das ist so gewollt
    und eben das akkustische Signal für Fallback auf Festnetz!
     
  12. Ecki-No1

    Ecki-No1 IPPF-Promi

    Registriert seit:
    28 Mai 2006
    Beiträge:
    6,280
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    selbständiger PC-Techniker
    Ort:
    im geilen Süden (48.04°N 11.52°O)
    Meint Ihr diesen Ton? Der ist normal. :lach:
    Ansonsten mal aufnehmen und hier posten.
     

    Anhänge:

  13. sven@mainz

    sven@mainz Guest

    Genau diesen. Ist aber nicht sehr laut, finde ich.
     
  14. Ecki-No1

    Ecki-No1 IPPF-Promi

    Registriert seit:
    28 Mai 2006
    Beiträge:
    6,280
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    selbständiger PC-Techniker
    Ort:
    im geilen Süden (48.04°N 11.52°O)
    Genau, und den hört man ja auch nur im Falle einer Störung.
    Bei mir würden dann Kosten anfallen - deswegen sehr brauchbar :)