.titleBar { margin-bottom: 5px!important; }

VPN mit FritzBox 7170 und 7050

Dieses Thema im Forum "Freetz" wurde erstellt von Latz, 6 Dez. 2006.

  1. Latz

    Latz Neuer User

    Registriert seit:
    29 März 2006
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe einen DSL-Anschluss mit ner Fritzbox 7170 und bei meinen
    Eltern einen Anschluss mit ner Fritzbox 7050. Diese beiden Netzwerke
    möchte ich jetzt per openvpn miteinander verbinden.
    Beide boxen sind aus einem Abo von 1und1 und wurden auf Branding
    AVM gesetzt.

    Jetzt habe ich mir cygwin runtergeladen und das image nach dieser Anleitung
    compiliert. Soweit hat das auch alles funktioniert. Nur beim Flashen
    des Images habe ich eine Fehlermeldung bekommen. Irgendwas mit
    "nicht spezifizierter Fehler" Ach ja, bei meiner Box, steht im Webinterface
    noch hinter der Bezeichnung (UI), habe irgendwo gelesen, dass es
    was damit zu tun hat.

    Was mache ich falsch?

    Gruß Latz

    edit:
    auf beiden boxen ist jeweils die aktuelle Firmware drauf!
     
  2. Latz

    Latz Neuer User

    Registriert seit:
    29 März 2006
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also ich hab es jetzt nochmal versucht. Zumindest auf meine 7170 den ds-mod
    zu installieren, alles ohne Erfolg.
    Ich hab sogar schon da recover-image installiert und dann versucht den mod
    zu installieren. Leider ohne Erfolg. Hat wirklich keiner eine Ahnung was ich hier
    falsch mache?

    Hruß Latz
     
  3. Latz

    Latz Neuer User

    Registriert seit:
    29 März 2006
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0