Web Interface SL75 WLAN defekt?

henningschreibe

Neuer User
Mitglied seit
5 Nov 2006
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,
habe gestern mein SL75 WLAN bekommen.
Einbuchen im mein WLan klappt ohne Probleme.
Dann lese ich im Gerät die IP Adresse ab.
Öffne ich den Browser und gebe die IP ein kommt manchmal keine Seite verfügbar oder das Interface baut sich auf, bricht dann aber wieder ab.
Woran kann den so etwas liegen?

danke schon mal!
Henning
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,160
Punkte für Reaktionen
1
Punkte
38
Vielleicht am Router?
Prüfe malob man da die Kommunikation zwischen WLAN-Clients erlauben kann.
Bei Fritz!Boxen gibts z.B. ein Häckchen dafür.
 

VoIPMaster

Aktives Mitglied
Mitglied seit
10 Apr 2006
Beiträge
903
Punkte für Reaktionen
0
Punkte
0
Vielleicht aber auch am browser, welchen benutzt du denn?
Frame Support installed, JavaScript enabled, Popup windows allowed.
 

henningschreibe

Neuer User
Mitglied seit
5 Nov 2006
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
Hi, danke für die antworten.

bin jetzt in einem anderen netzwerk. da gehts muss irgendwie an meinem router liegen ;(
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
238,104
Beiträge
2,106,555
Mitglieder
360,722
Neuestes Mitglied
mamobo

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via