.titleBar { margin-bottom: 5px!important; }

Wiener Nummern - Weder eingehende noch ausgehende Anrufe

Dieses Thema im Forum "sipgate" wurde erstellt von quimper, 14 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. quimper

    quimper Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wiener Nummern - Weder eingehende noch ausgehende Anrufe möglich. Kann das jemand bestätigen.
     
  2. quimper

    quimper Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    tut mir leid, aber jetzt funktionieren wieder eingehende anrufe, bei ausgehenden anrufen bekomme ich jetzt die Meldung: Sie haben kein Guthaben mehr, obwohl ich natürlich eins habe. Ausserdem sind alle Anruflisten und einige Kontakte bei meinem sipgate-account verschwunden.
     
  3. gast

    gast Guest

    Also bei mir funktioniert es immer noch net


    Stephan
     
  4. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    also bei mir geht Sipgate Wien ein- und ausgehend ! Habe das gerade eben getestet.
     
  5. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @swiss, quimper: wie schauts denn mittlerweile aus bei euch, gehts nun wieder?
     
  6. tszr

    tszr Aktives Mitglied

    Registriert seit:
    12 Sep. 2004
    Beiträge:
    894
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Niederösterreich
    alles O.K. :wink:
     
  7. quimper

    quimper Neuer User

    Registriert seit:
    17 Sep. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tut mir leid, war einige Tage nicht da. Funktioniert wieder!
     
  8. gogosch

    gogosch Mitglied

    Registriert seit:
    7 Juni 2004
    Beiträge:
    228
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Heute, 20.10.04, um genau 16:04 Abbruch während eines Gespräches (Festnetz-Teilnehmer hörte mich ich nicht mehr). Seither Symptome wie oben. 10000 geht auch nicht. Webinterface auch down (can't connect to SQL Server). Bis dahin gings!
    H.
     
  9. gogosch

    gogosch Mitglied

    Registriert seit:
    7 Juni 2004
    Beiträge:
    228
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Heute,21.10.04, 09:47, gehts momentan wieder!
    H.
     
  10. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Da jetzt einige Tage keine Meldungen mehr ueber diese Stoerung kam, ist sie wohl beseitigt. Neue Stoerung, neuer Thread.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.