.titleBar { margin-bottom: 5px!important; }

7390 spielt nach Festnetz-Störung verrückt

Dieses Thema im Forum "AVM" wurde erstellt von Onkel Heini, 20 Feb. 2012.

  1. Onkel Heini

    Onkel Heini Neuer User

    Registriert seit:
    18 Jan. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Onkel Heini, 20 Feb. 2012
    Zuletzt von einem Moderator bearbeitet: 20 Feb. 2012
    Hallo zusammen,
    ich möchte euch meine heutigen Erfahrungen mit der 7390/7270/T-Online schildern:

    Es fing damit an, dass ich heute (So) um ca. 8:15 Uhr von meinem Telefon geweckt wurde. (Gigaset an 7390)
    Hat man ja öfter, vielleicht ein Werbeanruf, dessen Nummer noch nicht in der Rufnummern-Sperre steht.
    Nach 20min Klingeln bin ich endlich aufgestanden und habe schlaftrunken mein Notebook angeworfen. Na klar, muss ja die Nummer sperren.
    Nach dem Blick auf mein Gigaset der Schock: Unbekannte Nummer!
    Die hatte ich schon mal gesperrt, die Sperre aber wieder raus genommen, warum auch immer.
    Na ja, Sperre rein und gut ist...
    Das Einzige was mich stört: 120 Anrufe in Abwesenheit, 7 auf AB.

    Ooops, so lange hält kein Spammer durch.

    Der ultimative Test: Ich telefoniere. Nur Knacken, Rauschen auf dem Display des Gigaset: Keine Resource!

    OK. 7390 neu gestartet keine Veränderung.

    Notebook ist hochgefahren. Internet geht, wie immer mit ca. 13,8 Mbit/s.
    Na ja, Internet geht, Telefon nicht: muss am Anschluß liegen.

    Störungsmeldung bei der Telekom online gemacht, kurz danach gings los, immer wieder Zurücksetzen des Internetzugangs und die Bandbreite sank mit jedem "Reboot".

    Irgendwann kam ne Mail, dass ein Fehler festgestellt wurde und das Thema in Bearbeitung sei.

    Damit habe ich den ganzen Tag gelebt. Internet ging ja.

    Am Abend wurde ich dann nervös und habe die 7390 mehrfach neu gestartet, POR, und Recovery eingespielt. Keine Besserung.
    Zum Schluß habe ich eine 7270 v3, die ich eigentlich in der Bucht verkaufen wollte angeschlossen und konfiguriert.

    Um es kurz zu machen (geht jetzt eh nicht mehr :cool:):

    Die 7270 verbindet sich mit 17,2 Mbit/s, schlappe 5 mehr als ich beim letzen Reboot der 7390 hatte und der Hammer: Keine Anrufe mehr!

    Die Leitungsdämpfung (empfang) hat die 7390 immer als 0 db angezeigt, nun mit der 7270 reelle 8 db. (ca. 300m)

    Mein Fazit: Der DSL Teil der 7390 ist noch viel schlimmer als bisher angenommen und das Ding kann mit Störungen nicht umgehen. Woher kommen sonst die ganzen Anrufe?

    Freue mich auf eure Meinungen.

    Natürlich geht das auch an AVM.

    Info: DSL 16000 T-Online DSLAM Infineon 7.27.8 - H1 12

    [falscher Platz dafür, Novize]
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,045
    Zustimmungen:
    38
    Punkte für Erfolge:
    48
    www.avm.de/labor - (da die final der 7390 buggy ist) - hier handelt es sich um RC (release candidate Status = vor neuer final) changelog

    Magenta räumt ja selbst (lt. deinen Ausführungen) Probleme ein - also sollte man nicht ungeduldig sein.