.titleBar { margin-bottom: 5px!important; }

Altes Mobilteil funktioniert nicht mit fb 7270

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Akaike, 4 Feb. 2009.

  1. Akaike

    Akaike Neuer User

    Registriert seit:
    4 Feb. 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich bin leider ein absoluter Anfänger und versuche mich so durchzuklicken, doch jetzt komme ich leider nicht mehr weiter und brauche eure Hilfe.
    Ich versuche meiner Mutter die Fb 7270 einzurichten, es gibt ein Kabelmodem und einen ISDN-Anschluß und ein altes analoges Mobiltelefon Marke Philips KALA 300 (fürchterliches Ding).
    Das mit dem Kabelmodem funktioniert, ich versuche nun die alten Mobilteile an die FB als Basissttion anzuschließen. Dazu habe ich das Y-Kabel-DSL direkt in den NTBA angeschlossen (bisher gab es ain Digital-Analog-Wandler, aber den brauche ich scheinbar nicht.
    Soweit so gut ich kann telefonieren, aber alle Funktionen des Mobilteils, wie Telefonbuch und Wahlwiederholung funktionieren nicht, ich kann auch nicht erst ne Nummer eingeben und dann auf wählen drücken, denn beim Rufzeichhen erscheint jetzt immer erst ein "--", insgesamt ist die Anzeige verändert.
    Ich hoffe meine Ausführlichkeit hat euch nicht abgeschreckt. Ich wollte nur wissen, ob ich eventuell einen Anschlußfehler begangen habe, ob das nur an den alten Mobilteilen liegt oder immer so ist, wollten morgen eventuell neue kaufen.
    Der Zugriff auf das FB interne Telefonbuch ist ja mit diesem "**8...#" auch nicht gerade komfortabel, gibt es da vielleicht ne Alternative.

    Ich wäre über eure hilfe sehr dankbar
    Susanne
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,926
    Zustimmungen:
    21
    Punkte für Erfolge:
    38
    Willkommen im Forum.

    Leider hast du dir noch keine Signatur angelegt, wo man deine Basis-Daten entnehmen kann. Bsw. welcher DSL-Anbieter hast bzw. von wem ist der ISDN-Anschluss, welche Firmware ist auf der Box - weitere Details / Vorlagen kannst du ja bei den anderen Boardies sehen. Dies hat den Vorteil, dass man diese Daten bei Bedarf nich "anfragen" muss.

    Im Prinzip ist es doch so, dass deine Verkablung stimmen muss, wenn du telefonieren kannst.
    Die von dir beschriebenen "Probleme" (welche ja eigentlich hier zur Nachfrage führten) sind ja auf das Mobilteil zurück zu führen.
    Hier ist es so, dass es div. Threads hierzu gibt, welche Mobilfunk-Endgeräte funktionieren, wobei dies auch immer nur der "Stand" der Postings spiegelt, da ja AVM die kom. immer weiter verbessert.

    Grundsätzlich kann man sagen, dass Gigaset-Geräte "gut" funktionieren, je nach Modell und am besten halt AVM Endgeräte mit der Box kommunizieren, wobei man hier beachten sollte, dass die AVM Endgeräte noch Schwächen bsw. bei der Distanz usw. aufweisen.

    Wenn dir das Philips aktuell noch ausreicht, schließ es einfach mit der Philips eigenen Basis-Station an.
     
  3. Akaike

    Akaike Neuer User

    Registriert seit:
    4 Feb. 2009
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für deine Antwort,

    ich vermute, dass es einfach an diesem Mobilteil liegt. Wir kaufen heute neue und werden dann mal weitersehen.

    Schönen Tag noch
    Susanne
     
  4. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,926
    Zustimmungen:
    21
    Punkte für Erfolge:
    38
    bevor du dir neue kaufst, verwende bitte die Suchfunktion, damit du deinen Kauf nicht bereust.

    Danke für die Signatur