[Problem] Auerswald 5010Ip - keine SIP Registrierung nah FW Update 4.2

cherup

Neuer User
Mitglied seit
19 Okt 2004
Beiträge
53
Punkte für Reaktionen
0
Punkte
6
Hallo,

ich habe eine Auerswald 5010IP und entsprechende SIP Provider aktiviert.
Nach dem Firmware Update von 4.0 auf die 4.2 kann sich kein SIP Account mehr registrieren.

Mir ist momentan nicht klar woran es liegt.
Gab es hier Änderugnen mit der SIP Konfiguration, die bekannt sind.

Hier meine Config für für einen SIP Provider:

SIP_Provider.jpgPBX.PNGConfig_pbx.jpg

Jemand eine Idee ?
 

UGRAS

Mitglied
Mitglied seit
17 Okt 2007
Beiträge
404
Punkte für Reaktionen
0
Punkte
0
Hallo,

versuch mal die MSN mit der Ortsvorwahl einzutragen.

Gruß

Uwe
 

informerex

IPPF-Urgestein
Mitglied seit
20 Apr 2005
Beiträge
17,188
Punkte für Reaktionen
55
Punkte
48
ein PoR der TK hast mal durchgeführt?
 

cherup

Neuer User
Mitglied seit
19 Okt 2004
Beiträge
53
Punkte für Reaktionen
0
Punkte
6
ein PoR der TK hast mal durchgeführt?

Was ist denn das ?

Habe jetzt die alte FW 4.0H eingespielt. Damit klappt alles wieder (ohne Änderung).

Würde der Sache aber doch gerne mal auf den Grund gehen...
 

informerex

IPPF-Urgestein
Mitglied seit
20 Apr 2005
Beiträge
17,188
Punkte für Reaktionen
55
Punkte
48

cherup

Neuer User
Mitglied seit
19 Okt 2004
Beiträge
53
Punkte für Reaktionen
0
Punkte
6
hast mal Kontakt mit dem Hersteller (Hotline) aufgenommen?

Ich habe das Thema erstmal vertagt, da ich mir noch einen neuen Router (Fritz!Box) anschaffen werde.
Wenn das steht schaue ich mir das Thema nochmal genauer anschauen.

Danke aber schonmal für die Hilfe.
 
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via