Erledigt:Nach Flashen , keine Verbindung mehr zu 701

Eggy

Neuer User
Mitglied seit
25 Nov 2006
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
also ich hab jetzt mein Speedport 701 über die Original Web oberfläche neu gefasht.
Leider geht jetzt mit den Modem garnix mehr. Es spricht nicht auf den ping an und mit adam2 per ftp drau zukommen geht leider auch nicht.
Hab auf meinen Rechner die 192.168.178.9 Ip adresse vergeben, die von 701 sollte eigentlich 192.168.178.1 sein. Aber leider geht jetzt irgendwie nix.Hab auch den schalter hinten mal auf extern und auch auf intern gelegt, leider ohne erfolg

Mit den router den ich gerade online bin, geht der ping mometan auch nicht, aber funktionieren tut er ja , ansonst wär ich ja jetzt nicht online.
Hat wer ne idee wie ich mein Speedport 701 wieder fit kriege?
Für Hilfe wäre ich echt sehr Dankbar.
 
Zuletzt bearbeitet:

buckyballplayer

Mitglied
Mitglied seit
16 Nov 2005
Beiträge
219
Punkte für Reaktionen
0
Punkte
0
Bei der T-Com-Firmware ist die IP = 192.168.2.1 !! bzw 192.168.2.254 für Notfälle.

Sonst mal schauen ob über ein Telefon ein Reset ausgelöst werden kann

#991*15901590*
 

Eggy

Neuer User
Mitglied seit
25 Nov 2006
Beiträge
41
Punkte für Reaktionen
0
Punkte
0
Danke für die Antwort
Hat sich aber schon erledigt, geht wieder alles.
 

Neueste Beiträge

Statistik des Forums

Themen
241,024
Beiträge
2,156,196
Mitglieder
365,266
Neuestes Mitglied
jeaneude
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge